<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="lt-ie9" lang="en" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--><html lang="en" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta charset="utf-8" />
  <title>Seen from the sky: polluted waters around the world | The Wider Image | Reuters</title>
  <meta name="author" content="Umit Bektas" />
  <meta name="description" content="About 4 billion people experience severe water shortages for at least one month a year and around 1.6 billion people - almost a quarter of the world&#039;s population - have problems accessing a clean, safe water supply, according to the United Nations." />
  <meta name="keywords" content="Mugla, Turkey, Umit Bektas, Living Planet, Environment, TOXIC WASTE, POLLUTION, Waters, IRRIGATION, Nature, Science, Water Shortages, Research, WHO" />
  <meta name="theme-color" content="#111" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
  <meta name="apple-mobile-web-app-title" content="Wider Image" />
  
  <link rel="alternate" type="application/rss+xml" href="/story/feed" />
  <!--[if IE 8]><link rel="stylesheet" href="/assets/css/style.min.css" /><![endif]-->
  <![if !IE 8]><link rel="stylesheet" href="https://assets.wi.gcs.trstatic.net/assets/css/style.min.css?rev-f2c357c1" /><![endif]>
  <link rel="shortcut icon" type="image/ico" href="https://assets.wi.gcs.trstatic.net/favicon.ico?rev-f2c357c1" />
  <!--<link rel="icon" sizes="200x200" href="https://assets.wi.gcs.trstatic.net/assets/images/icon.png?rev-f2c357c1" />-->
  <link rel="apple-touch-icon-precomposed" href="https://assets.wi.gcs.trstatic.net/assets/images/icon.png?rev-f2c357c1" />

  <!--[if lt IE 9]><script src="https://assets.wi.gcs.trstatic.net/assets/js/libs/ie-legacy.min.js?rev-f2c357c1"></script><![endif]-->
  <!--[if lte IE 9]><script src="https://assets.wi.gcs.trstatic.net/assets/js/libs/ie-placeholder.min.js?rev-f2c357c1"></script><![endif]-->

  <script>
    var _app = { basePath: '', baseUrl: 'https://widerimage.reuters.com', version: '2020.01.06-f2c357c158cef9bb9603e4e40a0263848baad814' };
    var _sf_startpt = (new Date()).getTime();
  </script>

  
          <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PDWG42Z');
      </script>
      

  <script src="https://assets.wi.gcs.trstatic.net/assets/js/libs/picturefill.min.js?rev-f2c357c1" async></script>
  
  

  <meta property="article:publisher" content="https://www.facebook.com/Reuters" />
  <meta property="fb:pages" content="114050161948682" />
  <meta property="fb:app_id" content="449130258435416" />
  <meta property="og:site_name" content="The Wider Image" />
  <meta property="og:url" content="https://widerimage.reuters.com/story/seen-from-the-sky-polluted-waters-around-the-world" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Seen from the sky: polluted waters around the world" />
  <meta property="og:image" content="https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ5hLPSm3z_u5GdvcpBGYfGu_YLTetz2871GxN-XXeCs-qqgP2dJn0sVHuERzYghZYtSqEGwGZgthG14EMQf_j2y__wKAV0QHxW-ZHFJQ9i01" />
  <meta property="og:image:width" content="768" />
  <meta property="og:image:height" content="512" />
  <meta property="og:description" content="About 4 billion people experience severe water shortages for at least one month a year and around 1.6 billion people - almost a quarter of the world&#039;s population - have problems accessing a clean, safe water supply, according to the United Nations." />
  <meta property="og:locality" content="Mugla" />
  <meta property="widerimage:location:latitude" content="37.164205" />
  <meta property="widerimage:location:longitude" content="28.262429" />
  <meta property="geo.position" content="37.164205, 28.262429" />
  <meta property="geo.placename" content="Mugla, Turkey" />
          <meta property="article:author" content="https://widerimage.reuters.com/photographer/umit-bektas" />
        <meta property="ratings" content="" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:title" content="Seen from the sky: polluted waters around the world" />
  <meta name="twitter:image" content="https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ5hLPSm3z_u5GdvcpBGYfGu_YLTetz2871GxN-XXeCs-qqgP2dJn0sVHuERzYghZYtSqEGwGZgthG14EMQf_j2y__wKAV0QHxW-ZHFJQ9i01" />
  <meta name="twitter:description" content="About 4 billion people experience severe water shortages for at least one month a year and around 1.6 billion people - almost a quarter of the world&#039;s population - have problems accessing a clean, safe water supply, according to the United Nations." />
  <meta name="twitter:site" content="@reuterspictures" />
  <meta name="twitter:app:url:ipad" content="widerimage://Story/B9F2A266-5846-472C-B61D-542EAEB3108A" />
  <meta name="twitter:app:name:ipad" content="The Wider Image" />
  <meta name="twitter:app:id:ipad" content="566306890" />
  <meta name="twitter:app:id:iphone" content="566306890" />
  <meta name="twitter:account_id" content="14584903" />
  <meta property="al:ipad:app_store_id" content="566306890" />
  <meta property="al:ipad:app_name" content="The Wider Image" />
  <meta property="al:ipad:url" content="widerimage://Story/B9F2A266-5846-472C-B61D-542EAEB3108A" />
  <meta property="al:web:should_fallback" content="false" />

</head>

<body data-type="page" class="page-entry" data-theme="">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDWG42Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="wrapper" id="top">

  <header class="wi-header fixed" id="header" role="branding">

    <div class="container">

      <div class="logo-wrapper" id="logo">
        <span class="logo">
          <a class="r-logo svg-reuters-logo-header svg-reuters-logo-header-dims" href="http://www.reuters.com/">Reuters</a>
          <a class="wi-logo svg-wider-image-text svg-wider-image-text-dims" href="/">The Wider Image</a>
          <span class="rwi-logo-mobile svg-reuters-wider-image-mobile svg-reuters-wider-image-mobile-dims"></span>
        </span>
      </div>

      <div class="spinner" id="spinner" title="Loading"></div>

      <nav class="nav-wrapper" role="navigation">

        <div class="nav-social">
          <ul>
            <li><a class="twitter" target="_blank" href="https://twitter.com/reuterspictures" onclick="ga('send', 'event', 'Nav', 'Follow', 'Twitter');" title="Follow Us on Twitter">Follow Us</a></li>
            <li><a class="facebook" target="_blank" href="https://www.facebook.com/reuters" onclick="ga('send', 'event', 'Nav', 'Follow', 'Facebook');" title="Like Us on Facebook">Like Us</a></li>
            <li><a class="instagram" target="_blank" href="http://instagram.com/reuters" onclick="ga('send', 'event', 'Nav', 'Follow', 'Instagram');" title="Find Us on Instagram">Find Us</a></li>
          </ul>
        </div>

        <div class="nav-search">
          <span class="nav-search-menu-toggle" id="search-toggle" title="Search"></span>

          <div class="nav-search-menu" id="search">
            <div class="search-input-wrapper">
              <form class="search-form">
                <input class="search-input" type="search" placeholder="Search" />
              </form>
            </div>
            <div class="search-results" id="search-results"></div>
            <div class="search-themes" id="theme-picker">
              <h4>Themes</h4>
              <ul class="format-list">
                <li>
                  <a href="/theme/editors-choice">
                    Editor's Choice
                  </a>
                </li>
                <li>
                  <a href="/theme/interactive">
                    Interactive
                  </a>
                </li>
              </ul>
              <ul class="themes-list">
                <li>
                  <a href="/theme/behind-the-news">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/behind-the-news.jpg?rev-f2c357c1" alt="Behind the News" />
                    <span>Behind the News</span>
                  </a>
                </li>
                <li>
                  <a href="/theme/cultural-atlas">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/cultural-atlas.jpg?rev-f2c357c1" alt="Cultural Atlas" />
                    <span>Cultural Atlas</span>
                  </a>
                </li>
                <li>
                  <a href="/theme/forces-of-industry">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/forces-of-industry.jpg?rev-f2c357c1" alt="Forces of Industry" />
                    <span>Forces of Industry</span>
                  </a>
                </li>
                <li>
                  <a href="/theme/living-planet">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/living-planet.jpg?rev-f2c357c1" alt="Living Planet" />
                    <span>Living Planet</span>
                  </a>
                </li>
                <li>
                  <a href="/theme/moment-of-history">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/moment-of-history.jpg?rev-f2c357c1" alt="Moment of History" />
                    <span>Moment of History</span>
                  </a>
                </li>
                <li>
                  <a href="/theme/perspective">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/perspective.jpg?rev-f2c357c1" alt="Perspective" />
                    <span>Perspective</span>
                  </a>
                </li>
                <li>
                  <a href="/theme/shifting-society">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/shifting-society.jpg?rev-f2c357c1" alt="Shifting Society" />
                    <span>Shifting Society</span>
                  </a>
                </li>
                <li>
                  <a href="/theme/tales-of-the-unexpected">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/tales-of-the-unexpected.jpg?rev-f2c357c1" alt="Tales of the Unexpected" />
                    <span>Tales of the Unexpected</span>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>

        <span class="nav-menu-toggle" title="Menu"></span>

        <ul class="nav-menu">
          <li><a class="active" href="/"><span>Stories</span></a></li>
          <li><a href="/photographer"><span>Photographers</span></a></li>
          <li class="more">
            <span class="more-toggle"><span>More</span></span>
            
            <ul class="more-menu">
              <li class="more-menu-stories">
                <h4>Stories</h4>
                <ul>
                                      
                    <li>
                      <a href="/story/the-last-children-on-south-koreas-ageing-island" onclick="ga('send', 'event', 'Nav', 'Click', 'Next');">
                        <img src="https://photos.wi.gcs.trstatic.net/ViapOFpvvzhpEIO6QRT7Nd9HySTQ-6iQycpKtJ1X3DtM8aH9NQxW5rhVB763D1aa7WS2aWxNpW5v60ec3DReMh5KqS8eSTdQTeKyI2FSE7k">
                        <span>Next</span>
                        The last children on South Korea&#039;s ageing island
                      </a>
                    </li>
                                    <li>
                    <a href="/story/a-road-trip-on-the-edge-of-north-korea" onclick="ga('send', 'event', 'Nav', 'Click', 'Recommended');">
                      <img src="https://photos.wi.gcs.trstatic.net/ViapOFpvvzhpEIO6QRT7NS0HGJjPMK5P0qs_Tk74fZZFXcep2ItNw8rMbNGbdIuvj8WOq4-0BacmnawuKaUzrDtbQJeboD7LMpZrawSBShg">
                      <span>Recommended</span>
                      A road trip on the edge of North Korea
                    </a>
                  </li>
                </ul>
              </li>
              <li class="more-menu-subscribe">
                <form class="more-menu-subscribe-form">
                  <label for="more-menu-subscribe-email">Receive weekly best stories</label>
                  <input class="more-menu-subscribe-input" id="more-menu-subscribe-email" type="email" placeholder="Enter your email address" />
                  <input class="more-menu-subscribe-submit" type="submit" value="Sign Up" />
                </form>
                <div class="more-menu-subscribe-thank-you">
                  You subscribed. Thank you.
                </div>
              </li>
              <li class="more-menu-social">
                <ul>
                  <li><a class="twitter" target="_blank" href="https://twitter.com/reuterspictures" onclick="ga('send', 'event', 'Nav', 'Follow', 'Twitter');">Follow Us</a></li>
                  <li><a class="facebook" target="_blank" href="https://www.facebook.com/reuters" onclick="ga('send', 'event', 'Nav', 'Follow', 'Facebook');">Like Us</a></li>
                  <li><a class="instagram" target="_blank" href="http://instagram.com/reuters" onclick="ga('send', 'event', 'Nav', 'Follow', 'Instagram');">Find Us</a></li>
                  <li><a class="rss" target="_blank" href="/story/feed" onclick="ga('send', 'event', 'Nav', 'Follow', 'RSS');">Subscribe</a></li>
                </ul>
              </li>
              <li class="more-menu-app"><a href="/app">iPad App</a></li>
              <li class="more-menu-links">
                <ul>
                  <li><a href="/about">About</a></li>
                  <li><a href="/faq">FAQs</a></li>
                  <li><a href="/contact">Contact</a></li>
                  <li class="more-menu-links-rss"><a target="_blank" href="/story/feed" onclick="ga('send', 'event', 'Nav', 'Follow', 'RSS');">RSS</a></li>
                </ul>
              </li>
              <li>
                <ul>
                  <li><a href="http://www.reuters.com/" target="_blank">Back to reuters.com</a></li>
                </ul>
              </li>
            </ul>
          </li>
        </ul>

      </nav>

    </div>

  </header>

  <main class="content" role="main">
    

<article class="entry">

  <div class="entry-hero title-position-bottom" data-title="Seen from the sky: polluted waters around the world">
    <span class="loader"></span>
    <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9y7WER-7bCpzrcdy1MYot4hEeJhLA1sh1BT4BgFVC65-kWor7X3A41tYeo60aX2E7O0qK06V87CsOl7YciOSXrnNwEdxpBzj_8I81hl8CpAn 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ5hLPSm3z_u5GdvcpBGYfGu_YLTetz2871GxN-XXeCs-qqgP2dJn0sVHuERzYghZYtSqEGwGZgthG14EMQf_j2y__wKAV0QHxW-ZHFJQ9i01 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAGKzDAUSumxSKbnOfLvwTvV2CX8sWM2SedAqjisfaJUCPW1HEwp1zTHQi1hYG92gLIQyQdN2GQQczvVWAZQHXMqK98Dj2C-VhoKCi4Envg4E 1230w" alt="Seen from the sky: polluted waters around the world" />
  </div>

  <header class="entry-header">
    <h1 class="entry-title" itemprop="name headline">Seen from the sky: polluted waters around the world</h1>

    <div class="entry-meta">
      <div class="entry-meta-top">
        <span class="location entry-location">
          <a class="location-icon" href="http://maps.google.com/maps?q=37.164205,28.262429" target="_blank"></a>           Mugla, <a href="/country/turkey">Turkey</a>
        </span>

          
      
          
              
        <span class="entry-authors">
                                    
              <span class="entry-author with-profile" itemscope itemprop="author" itemtype="http://schema.org/Person">
                <a itemprop="url" href="/photographer/umit-bektas">
                  <img class="entry-author-pic" itemprop="image" src="https://photos.wi.gcs.trstatic.net/f0ofMhO1fOI2212VopfhoEfWALYm7xMfZF8xzKRrI0ZLwl03tEI1IUhAwKuIrEF7OSx1DoN_rqR6XFk34qe0Xg" alt="Umit Bektas" />
                  <span class="entry-author-name" itemprop="name">Umit Bektas</span>
                </a>
              </span>
                                                
                                              <span>and</span>
                            <span class="entry-author" itemscope itemprop="author" itemtype="http://schema.org/Person">
                <span class="entry-author-name" itemprop="name">Reuters Photographers</span>              </span>
                      
        </span>
          
  
  



      </div>

      <div class="entry-meta-bot">
        <time class="entry-date">Updated today</time>
        <span class="entry-imagesnumber">12 images</span>

        
      </div>
    </div>
  </header>

  <div class="entry-content">

    <div class="entry-ad">
      <span>Advertisement</span>
      <div class="entry-ad-wrapper">
          <div id="ad-story-leaderboard"></div>
      </div>
    </div>

          <p class="wrap">About 4 billion people experience severe water shortages for at least one month a year and around 1.6 billion people - almost a quarter of the world&#039;s population - have problems accessing a clean, safe water supply, according to the United Nations.</p>
          <p class="wrap">While the UN&#039;s Sustainable Development Goals call for water and sanitation for all by 2030, the world body says water scarcity is increasing and more than half the world&#039;s population will be living in water-stressed regions by 2050.</p>
    

                  <figure class="widget widget-image widget-image-large-center">
  <div class="image-wrapper">
          <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/dqXP9WC0Q5E0WCSnUdU6DYtXe4igLduWCRuySZvog0q5gxzhgI4X0UXJDK7ufZbTPBlsRVDW-1g3IOfeTCg5Kw 480w, https://photos.wi.gcs.trstatic.net/JriyrsiwoBOmJqrlYRQaSiph-9MMfzPEJAWWvNdNAeqkEpEvTAsMtoOobR03oexSJppP5rpDbEfRy9S7uWDo1g 768w, https://photos.wi.gcs.trstatic.net/e9hyHkaRFZdDV_jLZuTS6lg7YnT13ZTPG_Td81tcMXjgfTmrtMxF1GU_KG8yx2cHvMzy_XTiN4jvQK4jOFl-Wg 1230w" alt="" />
                <figcaption class="figure-meta">
      <time>17 Mar 2021</time>. Sao Paulo, Brazil. Reuters/Amanda Perobelli
    </figcaption>
    <span class="image-info"></span>
  </div>
      <div class="image-caption">
      The Rio Tiete which flows like a vast open sewer though Brazil&#039;s largest city Sao Paulo, is among the most polluted in the country. Over 100 km of the river are considered dead or too polluted for almost all marine life. The stinking river, which receives hundreds of tonnes of untreated sewage and waste every day, is a black mark on Brazil&#039;s wealthiest city.
    </div>
    <div class="widget-content">
    <div class="wrap">
                    <p>In the run-up to the UN&#039;s World Water Day on March 22, Reuters photographers used drones to capture dramatic pictures and video of polluted waterways around the world.</p>
              <p>In one image, a discarded sofa lies beached in the Tiete river, in Brazil&#039;s biggest city Sao Paulo, into which hundreds of tonnes of untreated sewage and waste are tipped each day.</p>
      
    </div>
  </div>
</figure>
      
      
      
      
      
      
      
      
      
      
      
                        <figure class="widget widget-image widget-image-large-center">
  <div class="image-wrapper">
          <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/dqXP9WC0Q5E0WCSnUdU6DaP7qRj3nbboOqhG870uve8XxG9PUxGP1caJ9ZrliqvK5yiQBN6stuOEQhJzA7LrYg 480w, https://photos.wi.gcs.trstatic.net/JriyrsiwoBOmJqrlYRQaSn4B3PcS5JPkLfjsEPF1AcWtjwsFbmXo78GRoGrwXcqrH7TxFGX8iTRZMzvw40Oo-Q 768w, https://photos.wi.gcs.trstatic.net/e9hyHkaRFZdDV_jLZuTS6jTi9Uq0OsVJhdX10mv7oXdxPnCMLv56ZgTqLLKyKQBpFRzQFdE0IXwpM6l8WQVKMw 1230w" alt="" />
                <figcaption class="figure-meta">
      <time>15 Mar 2021</time>. Bandung, Indonesia. Reuters/Willy Kurniawan
    </figcaption>
    <span class="image-info"></span>
  </div>
      <div class="image-caption">
      The government has pledged to clean the Citarum river, considered among the world&#039;s most polluted, and make the water there drinkable by 2025, but household and industrial waste have continued to flow in its stream.
    </div>
    <div class="widget-content">
    <div class="wrap">
                    <p>Others show domestic waste clogging the Citarum river in Bandung, Indonesia, and sewage flowing into the Euphrates in Najaf, Iraq.</p>
              <p>Dr Julia Brown, a human geographer specialising in environment and development at the University of Portsmouth, said many countries with water-intensive agriculture and industry lacked adequate safe drinking water.</p>
      
    </div>
  </div>
</figure>
      
      
      
      
      
      
      
      
      
      
      
                        <figure class="widget widget-image widget-image-large-center">
  <div class="image-wrapper">
          <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/dqXP9WC0Q5E0WCSnUdU6DZf5LgC3jemMYrkQvMtDaQSI1RPRaE26WKz_-4wco5Cc3jtve_hj-Nw94k3Pe6uAhA 480w, https://photos.wi.gcs.trstatic.net/JriyrsiwoBOmJqrlYRQaSlQ0FBl2T_SdTTJxVgx9xJbTrdX0uKk-jxn2QiiIg3WWuLvTgbWHzfMvl8Krgmn9IQ 768w, https://photos.wi.gcs.trstatic.net/e9hyHkaRFZdDV_jLZuTS6q8e4BmXm9aQvg_36g0BTuelsFve-5KFaqkTI0LhyNnoJJW9i17L3k9cjUZlpQiB2Q 1230w" alt="" />
                <figcaption class="figure-meta">
      <time>17 Mar 2021</time>. Akron, United States. Reuters/Megan Jelinger
    </figcaption>
    <span class="image-info"></span>
  </div>
      <div class="image-caption">
      In 1969 the Cuyahoga River in Akron, Ohio, caught fire due to pollution, causing congress to pass the clean water act and the Ohio EPA was formed.
    </div>
    <div class="widget-content">
    <div class="wrap">
                    <p>&quot;When we buy products and buy food and clothing we don&#039;t always appreciate that we&#039;re actually importing somebody else&#039;s water and often those countries where we&#039;re importing water from, like in avocados or our denim jeans, they&#039;re actually very water-scarce countries,&quot; she told Reuters.</p>
              <p>Brown added that, while extending access to water was important, maintaining that access in some of the poorest parts of the world was often overlooked.</p>
      
    </div>
  </div>
</figure>
      
      
      
      
      
      
      
      
      
      
      
                        <figure class="widget widget-image widget-image-large-center">
  <div class="image-wrapper">
          <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/dqXP9WC0Q5E0WCSnUdU6DYciGmhmPUoEg5ZVUkOyRbfEVm11KK3DTDO53qEW3U3TR_BB-E3OBjyXQZDqP9ymPg 480w, https://photos.wi.gcs.trstatic.net/JriyrsiwoBOmJqrlYRQaSiUbjrkBEV64keEmBnzHiXnAapdiUH1YLTpseZ4WOrd6igmDiYv29BVvRDzJqBtoLw 768w, https://photos.wi.gcs.trstatic.net/e9hyHkaRFZdDV_jLZuTS6tDZ_HRDQg4AI7x0F_Ira_VMpZ1_tPsAD8oR9STxrlwpjcfxRz8hZ5tNcCN9giaiKA 1230w" alt="" />
                <figcaption class="figure-meta">
      <time>8 Mar 2021</time>. Bolshoye Goloustnoye, Russia. Reuters/Maxim Shemetov
    </figcaption>
    <span class="image-info"></span>
  </div>
      <div class="image-caption">
      Lake Baikal in Irkutsk region, Russia remains one of the world&#039;s cleanest fresh water reservoirs. But pollution and the growth of weeds are harming microorganisms, sponges and some molluscs that filter its waters. The Baikal pulp and paper mill and its sewage treatment facilities were closed seven years ago, but pollution has spread significantly since then, according to local media. That, some experts say, is because pollution left behind at the industrial site is draining into the lake.
    </div>
    <div class="widget-content">
    <div class="wrap">
            
    </div>
  </div>
</figure>
      
      
      
      
      
      
      
      
      
      
      
                
      
      
      
      
              <div class="wrap">
  <h3 class="is-hidden">Story</h3>
  
      
<p>"NGOs like to have their photographs taken with a shiny new hand pump ... then they walk away and it's handed over to communities to raise the funds to maintain these systems, to make sure that they're repaired. And if they're not?" she said.</p><p>"The research indicates at any one time one third of hand pumps across Sub-Saharan Africa are broken."</p>
  
      <p class="story-meta">
            PHOTO EDITING MARIKA KOCHIASHVILI; WRITING STUART MCDILL and ALEX RICHARDSON, EDITING Mike Collette-White
    </p>
  </div>

      
      
      
      
      
      
                
              <div class="widget widget-image widget-slider widget-slideshow">
  <div class="widget-header">
    <span class="slideshow-info">
      <span class="slideshow-info-current">1</span> / <span class="slideshow-info-count">7</span>
    </span>
    <h3 class="widget-title">Slideshow</h3>
      </div>

  <div class="widget-content slideshow slick" data-type="slideshow">
    <div class="slides">
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK97Aj4EQ93PVI3uWKpuR4py5BJS9HQBhIiU1e4icCqXhwJdi1iDeTKANNJQfpKH-8Wg 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ4BHU7Hnj2X9KnqYwBk0T-wPiNX0vMbT7yPA4Xi5CsacIOFLI9L0TYnTPikBxWg6_Q 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAKpXM7WbiEcBFMPaDM2atR6FmPbLNHOp1NSqUx9g4pVM-wmCRwJSYjVGgsQMUn9dC_2pFh66eXQYS_1WWmduu3w 1230w" alt="Drainage system waterways around densely-populated Mexico City, like the Interceptor Poniente, are heavily polluted with sewage and trash from nearby communities. Access to reliable water services is limited in low-income areas. Mexico has one of the lowest shares of its population connected to public wastewater treatment plants in the Organization for Economic Co-operation and Development, according to the agency." />
        <figcaption class="figure-meta">
          <time>18 Mar 2021</time>. Cuautitlan, Mexico. Reuters/Carlos Jasso
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>Drainage system waterways around densely-populated Mexico City, like the Interceptor Poniente, are heavily polluted with sewage and trash from nearby communities. Access to reliable water services is limited in low-income areas. Mexico has one of the lowest shares of its population connected to public wastewater treatment plants in the Organization for Economic Co-operation and Development, according to the agency.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK97EZp4yFXyjyP-LVG4qj-Pu2gHX46tBuVxwJtL1H05FNalOnzbi6DYsKp_5SG_OqvA 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ1ZNNUV8UGlw-SbUTX6HmBOsUQO34qjFUqIBcgj3kMXpU2xgdvj6w3dz4SKgleKbcg 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARABnFFGSZ7CreUQbZgmPbAe0bEbEShZvaFn5xRibyoH8Tm0rRiIB9Tr8waPDRsZ4_aYVq6-v7RC1wglb3UUFP6RM 1230w" alt="A University of Manchester report in 2018 found that the River Tame near Denton in Britain had &#039;the worst&#039; level of micro-plastic pollution ever recorded anywhere in the world at that time." />
        <figcaption class="figure-meta">
          <time>17 Mar 2021</time>. Denton, United Kingdom. Reuters/Phil Noble
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>A University of Manchester report in 2018 found that the River Tame near Denton in Britain had &#039;the worst&#039; level of micro-plastic pollution ever recorded anywhere in the world at that time.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9-XCIISXOBMSBC2zNORfSv4y5YS0EQQu1_xdFv-IQQAToGVUB6mAFSIUBqN2kdPnvw 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ9akQefW3wCk5QEj55E2bckn_oTVNI8WBIXrluJ7umP24F2QqXF7fmcn0b5fjU7DdQ 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARACG5mgL0LaRZPfy84PBrE6nVyiix0Zc0J1zka84TbRfsU__qcxuFwqw4lqTZC-vj1bUptJ_Vl0vDNv7QygHDPoo 1230w" alt="One of the legacy promises of the 2016 Olympic Games in Rio de Janeiro was the cleanup of Guanabara Bay. After four years, the situation has worsened, according to data from state environmental institute Inea. The environmental degradation of the water bodies in metropolitan Rio is putting at both local ecosystems and public health at risk, says Brazilian biologist Mario Moscatelli." />
        <figcaption class="figure-meta">
          <time>17 Mar 2021</time>. Rio De Janeiro, Brazil. Reuters/Pilar Olivares
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>One of the legacy promises of the 2016 Olympic Games in Rio de Janeiro was the cleanup of Guanabara Bay. After four years, the situation has worsened, according to data from state environmental institute Inea. The environmental degradation of the water bodies in metropolitan Rio is putting at both local ecosystems and public health at risk, says Brazilian biologist Mario Moscatelli.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK94Wxqhr10k-dzHiz_DfI8Zp9Qve6C8zApvafqBZ44lllJ17jv15A8BuXGAMbmw4Jug 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ2YS9r1yIyi84WcOixvJfqDcTOid0Zk3FY3rxYnPAIy9oFBStof9scltbsv4W6cudw 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAFxSZrOOiCI8fFtTvR8FZicV4XAKqI-FdR9rBZBw5jj7m4_VV9H3P5HZ9KnOzsMzG4oHYCCo_aPG_mPztOgKCbM 1230w" alt="Two barges sailed up and down a vast stretch of floating trash on the Potpecko artificial lake in Serbia, collecting tons of garbage that almost clogged the dam that crosses it. The river Lim which fills the lake is swollen by melting snows and, according to activists, it has carried in more than 20,000 cubic meters of plastics from unregulated dumps along its banks in Serbia, Montenegro and Bosnia. As the garbage also threatened the functioning of a hydroelectric plant, authorities in Belgrade ordered an immediate clean-up. The operators collect up to 100 cubic meters of plastic and other trash daily and take it to a landfill about 80 km (50 miles) away." />
        <figcaption class="figure-meta">
          <time>29 Jan 2021</time>. Priboj, Serbia. Reuters/Marko Djurica
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>Two barges sailed up and down a vast stretch of floating trash on the Potpecko artificial lake in Serbia, collecting tons of garbage that almost clogged the dam that crosses it. The river Lim which fills the lake is swollen by melting snows and, according to activists, it has carried in more than 20,000 cubic meters of plastics from unregulated dumps along its banks in Serbia, Montenegro and Bosnia. As the garbage also threatened the functioning of a hydroelectric plant, authorities in Belgrade ordered an immediate clean-up. The operators collect up to 100 cubic meters of plastic and other trash daily and take it to a landfill about 80 km (50 miles) away.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK98YOvf8zYUigkf8FGvz_SBYSOjdP6Uu8-B-zjWtUN3sUUm6zXC0nTTtkBn-3l5LR4Q 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ5FVbqPm_Tv6YYcVTS5YXhWesHdPTaOzBorr-i8A5MXiepTE-isp2WDKtAav5HvTZQ 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARABCbPyI7WrqHvq-hJulJMpa0POuhGkJd3OVLopXsOv8l1pmU9mrQ1CzQNPAIxa0dYh1KE9wFSjgIvXGEKeZ_h5Q 1230w" alt="A drain pipe feeds into the Euphrates River carrying sewage, near Najaf, Iraq." />
        <figcaption class="figure-meta">
          <time>16 Mar 2021</time>. Najaf, Iraq. Reuters/Thaier Al-Sudani
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>A drain pipe feeds into the Euphrates River carrying sewage, near Najaf, Iraq.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK97EmUWaLBTcze2T1zfRm8pEeHJwUjQJ7yUddxTLFSFkAtrckBeseIzZqdPBcaPLUyw 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ20nCr2QdKn5VXBQWfOPAGe8BDHaj7kZQMVSVnfohCq-JqTuTgp1ZCPiz_SLqcn4Hw 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAKVgUfUPthWOhWHSYYfXYENT3EJdfHQ4U5P_vUbZhz1O6sjKxlWsBx4mM4RMXBVnvMyLHrlYOp3mRYGtb4cxEpc 1230w" alt="Pisang Batu river, on the outskirt of Jakarta, made national headlines in 2019 after plastic garbage and organic waste from nearby households completely covered its surface stretching 1.5 kilometers. The river has fewer waste after several cleanup operations, but the water is black, emitting a strong odour." />
        <figcaption class="figure-meta">
          <time>16 Mar 2021</time>. Bekasi, Indonesia. Reuters/Willy Kurniawan
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>Pisang Batu river, on the outskirt of Jakarta, made national headlines in 2019 after plastic garbage and organic waste from nearby households completely covered its surface stretching 1.5 kilometers. The river has fewer waste after several cleanup operations, but the water is black, emitting a strong odour.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9wqhkc1Sl0MrEAAokXWX4CEqRCPZm7-6wRz34retdMZJ5U1zudDkaE5xNEaFszUsVA 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQxCDpfeTWSmMthLRns9pMvws8hqbTWgsLeeZKahoT5XTfgHnTGI42_JqDMCkFCvrIQ 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAK8KVSQoCQbvXG5_ALadJ67nnYENcFCXnEP8IrKnFJt1WQ6FKpWw0u4_OgHifK5TWrFr_H-POn5WYktXWl15iJA 1230w" alt="Water contaminated with raw sewage flows via open channels into the ocean at Hann Bay on the eastern edge of Dakar&#039;s peninsula, whose sandy shorefront is discoloured by stagnant algae. Inadequate sewer infrastructure in the adjacent neighbourhoods of Hann-Bel-air and Mbao means large amounts of solid and liquid waste is released into the bay untreated year-round. On Hann beach, an artisanal fishing hub, old tyres lie around a canal filed with putrid water and trash. &quot;We live in sickness here, because our families are in direct contact with this water and this waste,&quot; said fisherman and local resident Pape Malick Ba. Last September, the water and sanitation ministry launched a long-promised project to clean up Hann bay at a cost of 93 billion CFA francs ($168 million). As residents wait for it to yield results, they struggle to keep their beaches clean through citizen initiatives." />
        <figcaption class="figure-meta">
          <time>17 Mar 2021</time>. Dakar, Senegal. Zohra Bensemra
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>Water contaminated with raw sewage flows via open channels into the ocean at Hann Bay on the eastern edge of Dakar&#039;s peninsula, whose sandy shorefront is discoloured by stagnant algae. Inadequate sewer infrastructure in the adjacent neighbourhoods of Hann-Bel-air and Mbao means large amounts of solid and liquid waste is released into the bay untreated year-round. On Hann beach, an artisanal fishing hub, old tyres lie around a canal filed with putrid water and trash. &quot;We live in sickness here, because our families are in direct contact with this water and this waste,&quot; said fisherman and local resident Pape Malick Ba. Last September, the water and sanitation ministry launched a long-promised project to clean up Hann bay at a cost of 93 billion CFA francs ($168 million). As residents wait for it to yield results, they struggle to keep their beaches clean through citizen initiatives.</p>
        </div>
            </figure>
  
</div>

  </div>
</div>

      
      
      
      
      
      
      
      
      
      
          

  </div>

  <footer class="entry-footer">
    <div class="container">

      <div class="entry-footer-share">
                	<div class="share addthis_toolbox" addthis:url="https://widerimage.reuters.com/story/seen-from-the-sky-polluted-waters-around-the-world" addthis:title="Seen from the sky: polluted waters around the world via @reuterspictures">
	<span>Share</span>
	<ul class="share-menu custom_images">
		<li><a class="facebook addthis_button_facebook" addthis:url="https://widerimage.reuters.com/story/seen-from-the-sky-polluted-waters-around-the-world?utm_campaign=web-share&utm_medium=Social&utm_source=Facebook"><span>Share</span></a></li>
		<li><a class="twitter addthis_button_twitter" addthis:url="https://widerimage.reuters.com/story/seen-from-the-sky-polluted-waters-around-the-world?utm_campaign=web-share&utm_medium=Social&utm_source=Twitter"><span>Tweet</span></a></li>
		<li class="whatsapp-xs-visible"><a class="whatsapp" href="#" data-type="story" data-slug="seen-from-the-sky-polluted-waters-around-the-world"><span>WhatsApp</span></a></li>
    <li></li>
		<li><a class="email modal-trigger-custom" href="#friend-send" rel="modal-friend-send" data-type="story" data-slug="seen-from-the-sky-polluted-waters-around-the-world"><span>Email</span></a></li>
		<li><a class="permalink modal-trigger-custom" href="#" rel="modal-permalink" data-type="story" data-slug="seen-from-the-sky-polluted-waters-around-the-world"><span>Link</span></a></li>
		<li><a class="embed modal-trigger-custom" href="#" rel="modal-embed" data-type="story" data-slug="seen-from-the-sky-polluted-waters-around-the-world"><span>Embed</span></a></li>    <li><a class="license" href="http://pictures.reuters.com/"><span>License</span></a></li>	</ul>
</div>

              </div>

              <div class="entry-footer-author">
          <span class="more-from-author" itemscope itemprop="author" itemtype="http://schema.org/Person">
            <a itemprop="url" href="/photographer/umit-bektas">
              <img class="entry-author-pic" itemprop="image" src="https://photos.wi.gcs.trstatic.net/f0ofMhO1fOI2212VopfhoEfWALYm7xMfZF8xzKRrI0ZLwl03tEI1IUhAwKuIrEF7OSx1DoN_rqR6XFk34qe0Xg" alt="Umit Bektas" />
              More from<br />
              <span class="entry-author-name" itemprop="name">Umit Bektas</span>
            </a>
          </span>
        </div>
      
      <div class="entry-footer-sep"></div>

      <div class="entry-footer-ad">
        <div id="ad-story-bottom"></div>
      </div>

      <div class="entry-footer-subscribe">
        <form class="entry-subscribe">
          <label for="entry-subscribe-input">Subscribe to the week’s best stories</label>
          <input id="entry-subscribe-input" class="entry-subscribe-input" type="email" placeholder="Your email" />
          <input class="entry-subscribe-submit" type="submit" value="Sign Up" />
        </form>
        <div class="entry-footer-subscribe-subscribe-thank-you">
          <h4>You subscribed.</h4>
          <p>Thank you.</p>
        </div>
      </div>

    </div>
  </footer>

</article>

<div class="block-story-nav">
  <div class="container">

    <ul class="block-grid-sm-3 block-grid-md-3 block-grid-lg-3">

              
                  <li>
  <article class="story-nav recommended-story">
    <a href="/story/broken-lives-of-fukushima" onclick="ga('send', 'event', 'Story', 'Click', 'Recommended footer tile');">
      <img src="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK93PhGiQxbkxp0L-7_b12yVvkbKc_ZwUzIRPAvGqsEZKfVghA3GXJdhhr40NFCiqQ5sznEgdLW92d3jg2aX-58Sg2u-2ylEio-VcSPyQzhm9G" alt="Broken lives of Fukushima" />
      <span class="badge">Editor’s choice</span>
      <div class="story-nav-overlay">
        <span class="story-nav-heading">Recommended</span>
        <h3 class="story-nav-title">Broken lives of Fukushima</h3>
        <span class="story-nav-location">Minamisoma</span>
      </div>
    </a>
  </article>
</li>

        
                      
                  <li>
  <article class="story-nav recommended-story">
    <a href="/story/shooting-the-supermoon" onclick="ga('send', 'event', 'Story', 'Click', 'Recommended footer tile');">
      <img src="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9yh0AP4caC_9ufVYrEp98IaoLwFAZ8259OlS8kcg6RslVEFHBxmMj-M6uOuLHVwzl5UOS4TN4JL6kRZiv53gq1nBrhd6llj8jRI9S3qKnD1l" alt="Shooting the supermoon" />
      <span class="badge">Editor’s choice</span>
      <div class="story-nav-overlay">
        <span class="story-nav-heading">Recommended</span>
        <h3 class="story-nav-title">Shooting the supermoon</h3>
        <span class="story-nav-location">Mosta</span>
      </div>
    </a>
  </article>
</li>

        
                      
        
                  <li>
  <article class="story-nav next-story">
    <a href="/story/the-last-children-on-south-koreas-ageing-island" onclick="ga('send', 'event', 'Story', 'Click', 'Next footer tile');">
      <img src="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9yUKlGu3ij5e4THfxPcy-gNJ2gxf0NmDbT6NfYY3-XZJxNL6PfHnYObCmRWH1Go21KMki13W8pN3UipsgK3LQzNVdSh8wH0hnDUnnaYw4ABS" alt="The last children on South Korea&#039;s ageing island" />
      
      <div class="story-nav-overlay">
        <span class="story-nav-heading">Next</span>
        <h3 class="story-nav-title">The last children on South Korea&#039;s ageing island</h3>
        <span class="story-nav-location">Boryeong</span>
      </div>
    </a>
  </article>
</li>

              

    </ul>

    
    
    
                <aside class="story-nav-fixed next-story">
        <a href="/story/the-last-children-on-south-koreas-ageing-island" onclick="ga('send', 'event', 'Story', 'Click', 'Next ear');">
          <img src="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9yUKlGu3ij5e4THfxPcy-gNJ2gxf0NmDbT6NfYY3-XZJxNL6PfHnYObCmRWH1Go21KMki13W8pN3UipsgK3LQzNVdSh8wH0hnDUnnaYw4ABS" alt="The last children on South Korea&#039;s ageing island" />
          <div class="story-nav-overlay">
            <span class="story-nav-heading">Next</span>
            <h3 class="story-nav-title">The last children on South Korea&#039;s ageing island</h3>
            <span class="story-nav-location">Boryeong</span>
          </div>
        </a>
      </aside>
    
  </div>
</div>

  <div class="block-more-stories">
    <div class="container">
      <h3 class="subheading">More Stories</h3>
      <ul class="block-grid-sm-2 block-grid-md-3 block-grid-lg-3">
                  <li>
            <article class="tile" data-id="0144A136-44AC-43ED-8DB9-73DB0575867D">
  <a href="/story/here-it-is-the-truffle-a-blessing-from-god">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9yW5HnHvM-jB2jKCGtNx8GXM2paYLPfKG3mHTms5Hn0QXmFbLVMH3DIWdjSx2foN0R7fzhGIFWmMNN9LaCsam3-w-7r7E-MgkVv6VWH3UgFs 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ_3Aqj77v7UIq6heFtUeYAmKpIaXGexvk6zGlKJcnp0M1UTiJzqEi5ecu4SdOUVozm5B1xVlHGILniVGULVFgV7_oFl7c-0EmYbeIscvdTmQ 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAEOtWPtyn4iwRRQNAuDRDTi547HPqac-GHzeXEnmGa7NjFY_QKRSNsn7jfFtBb1U31TwDPE7hOQ3_s8OY3wZXbx7UGWM5gLp2ohGIJI550Ds 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/here-it-is-the-truffle-a-blessing-from-god">
        &#039;Here it is, the truffle, a blessing from God!&#039;
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Samawa      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="2EA640B4-583F-427F-B601-058F36EEDB2E">
  <a href="/story/a-year-without-fans-lays-bare-soccers-true-soul">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK93FadIVaZVM4JwyP8x-J11MIRsUYGf4XKQXnobnxDnP6T9cGqWKAILFum1eiOcuUMDrS-PE7R1VBiktgBaQrGTiOAqzHAoRDTOt-og_g0Sht 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ-864hP5fKSX85rxw3X2mfVnr93ZWxm2B-_gmu0Xf72gNs2aStgI7aj3h4Bft41_LZkO1z-Vpt8zRRhp80MgjD2eHuChsWMA9WFslt3tJqw6 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARANudNAytGkAQKvsPrCwmocw6YbDhL8JgUazxWV3OGF7AuKAeq5rkNTHDCIyfsKyl7xSlJk8MWVHjeJ_DZLLUGZ4LqezcO1BwJq0Aa1bua1oo 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/a-year-without-fans-lays-bare-soccers-true-soul">
        A year without fans lays bare soccer&#039;s true soul
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Stoke-On-Trent      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="F0B2B2B4-4BFD-401F-AF81-C9BAAEAB317B">
  <a href="/story/the-best-job-in-the-world-a-madrid-ambulance-doctors-dedication-after-a-year-of-covid">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9zD13xn8jKoEJAv-139X2jmiLs7yLQZSIv5DzrWJ2PuopIw4rhZ_pVBJDm3QPHTGbVe-yq50vCCHmupAXRmZtiJxm7DRh-TURnMjdkVALE0i 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ5cfMIgfcCdv4nOD68V0FO9Ot2uCRXCwA0ie-fA7x3erwdR6XSVAS6BMUwMNFbBGv5qeJKKfHSzKNTZF6AlgDPytcvHg_gAiDyedquPfZ-z- 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAP5IS4IiXO-KfTPduTprAdqfn5-vWuUQchV9ZzZYgnwWdkaFhJdH2bhPjFeRyh95xPoeiP-ccxg59h30h5MMznD7sSiTLHLVRVM1im7PMEWL 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/the-best-job-in-the-world-a-madrid-ambulance-doctors-dedication-after-a-year-of-covid">
        &#039;The best job in the world&#039;: a Madrid ambulance doctor&#039;s dedication after a year of COVID
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Madrid      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="322A32DA-B238-4AC8-B7DD-3EC4614FE820">
  <a href="/story/capturing-the-moment-a-us-border-patrol-agent-reaches-out-to-a-young-migrant">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9zLSEsAIgkWPGPKysuk3eZraPJcQP1VnJpg7ZpktA1IGowq3hBzE4lQtXyjMcxaNrFNxtPxH0CIX6y2nkwULu4Q94qiZjQ0tPGf9hBWz6MTl 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ2tN-fHXOhBxea1JgDvkXHt1cUHwmV7oLDbpPF-BGTtnHUecqVbOCmDUKBomKe2ZsTc2SrliOSYmBfBTD0qIqtf3U8wr6cKE8diATAtR7s0N 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARACRL4d1XACBkWKePmsazvl5n267guQVGkoRhRFbOH90hPgoj-vsG_Y99KFZYXbYzgZ2_wz3ileFX4uTMDk9w2mjGBW3LL78iCTTZlu60Dwk4 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/capturing-the-moment-a-us-border-patrol-agent-reaches-out-to-a-young-migrant">
        Capturing the moment a Texas state trooper reaches out to a young migrant
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Penitas      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="BD033ED1-81C2-4F71-AEE2-610B8C4A3F5E">
  <a href="/story/turkish-olive-farmer-battles-to-save-her-land-from-coal-mine">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK97a2YuW4_U9S76a8w4dskePspyResH8oO9jR5gmS51j4HhB5kaPfZu3zK97JfRCg4re6vr6AqWrzwJbe0PkKaEeN2wjtpwhvwNjbMzkrGwgo 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ58_A0syhNJsI-8_ZMlrHP6sKXKzDbvIy6XZ0SZg824cNBak4DwdT1HCfdeM9PoEuI7iCWWGdQwWdXBapzvjc8uBZUJJDHO59F0z_OlKQZKH 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAEeyyrN08dsE1m-M8vxav1QbGlL4whwlVtIO1AFu2tQWvZ7ZzMBlZVAdjMhKdLhl73tMEwMCmfpraRWLQxXIWLxx3khe5fCYnFswQTjbzZqE 1230w" alt="" />
              <span class="badge">Interactive</span>
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/turkish-olive-farmer-battles-to-save-her-land-from-coal-mine">
        Turkish olive farmer battles to save her land from coal mine
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Mugla      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="AECF10A5-131B-41D1-8BB8-E95B0775BBBB">
  <a href="/story/brazil-women-suffer-in-silence-as-covid-19-sparks-domestic-terror">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK97s7ahX3jsY5VXdGLdDYN6_DVhWAWcAq0Ic3jQFGqoB49TjWGYW1LLT4eO-vwMlc2b2XJtok9VdQ7gCdTqd9IApjNBJlXZTH05a4m6SrtT4Y 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQzikyqJDUZ1TR8L9zUaRAv0baU-6VeQ08TDEOzjJMkR6trEb0fABBHNSEzD37fLV13ixnxC84vRLkYGMgoGtagCzFv7CndpjMjOnIYU2ClF3 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAONICAWmwf2-2igwyEsxGvlQ5-w0-tgS5CpWKnespjc6TMFQmQzJRFAZadbWH038UseYzYe_BM-zFv30A17rNJsljDxqHuFpJJvMFSUVD9zR 1230w" alt="" />
              <span class="badge">Editor’s choice</span>
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/brazil-women-suffer-in-silence-as-covid-19-sparks-domestic-terror">
        Brazil women suffer in silence as COVID-19 sparks domestic terror
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Duque De Caxias      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="A83537F5-4A91-4072-9F18-4F244C652874">
  <a href="/story/japans-tsunami-survivors-call-lost-loves-on-the-phone-of-the-wind">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9yFifFeGZVzhqsR6JIq-zzoj5YIc0EdyAAH7nLUALWZCxUDzavcBpRtrHvjKgCuL_lmBe3A8mBjRMD6G_lCgGMNQ0qm5--_hfzlyG1UfgvwM 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ61h3Wm1LJFwKm58UXFlNlOz1vxBufNTvMP21osnbxd1WJ3a9imCueBb7fx7Og4kBlfLvOOv-E7zvk_X29nU3UysnF0pkFsJcNyKCLU0wxhx 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARANw3UQUqYznBrYhIYao58CtZ9_uCcFgisOSS8ebYP-P-ZfubccDrJFffPXC9pka-xdj4rYIeS27UfzPxUlbaStsHbCiDrddOCiyzepDMnpDL 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/japans-tsunami-survivors-call-lost-loves-on-the-phone-of-the-wind">
        Japan&#039;s tsunami survivors call lost loves on the phone of the wind
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Otsuchi Town      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="036BBF9E-CEA4-44F2-9CE9-6858F8CFCA79">
  <a href="/story/the-man-who-saves-forgotten-cats-in-fukushimas-nuclear-zone">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK93VOgcv13MMgHIhC5-YsAMPdfMCMxDnx3Y9tDsyEPaGp9H24I4kvcyqK2zIc3P-Q_smm-rYp1oL5v-DsMF0W0RxnTrpiqj13eQRyEX_6J2jm 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ-Lu53QIVnXCTEN_JEl2_WPvoRATAaqrxZRB7BiSYgfNrdfJv_CUmUtuk_ZFKC3jdVembnobDLVZqxsdIl81ty1yE5lfk7PtlF_aWtm6wdkr 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARACMlBQWyuw7E7O02UIC3Z4V7abgMur6wB5M7eWHxEgJbSCp3SaTHp5925tDuOshj4xQjVVPTp1oaCbULye0wvr2E362JWndjQiO5zELgTYaP 1230w" alt="" />
              <span class="badge">Interactive</span>
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/the-man-who-saves-forgotten-cats-in-fukushimas-nuclear-zone">
        The man who saves forgotten cats in Fukushima&#039;s nuclear zone
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Fukushima      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="5AC92F8D-AF86-472C-918F-AFD446E148B3">
  <a href="/story/farmers-fight-back-making-animal-feed-from-a-locust-plague">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK99MwGujLW3L-8PPwafbL8S4NT-MHErMRsqLkPG5R0XuXlUXflPUCjvyW5ih2KhXxT-2V7TMmRA_lJngdLQf1E3oaXf16nbPq2GanU4XilEei 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ1GIP8qhH0yLncjho0TMg7XdflEmnyDb4m65f_xjnnv_OCvYSHdxQtiQqbXvQ0jWrPec1CxULU3YjW2Wx2KxT6WphLzYhS_DqAp91g9QSvs9 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAPpH3IkktDSZHpbAURtuLEOQzA20Z9N0WjR6-LBNtsOlV8jcB_ctlj_ff-NW8gEbnzllxv6vOn8y7M7X8Eoe5h5osW8o3MLVIM_bRKNRr2Qm 1230w" alt="" />
              <span class="badge">Interactive</span>
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/farmers-fight-back-making-animal-feed-from-a-locust-plague">
        Farmers fight back: making animal feed from a locust plague
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Rumuruti      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="511C06BA-1F17-4945-A9A8-65217A2DC6AA">
  <a href="/story/meet-the-teenage-senegalese-jockey-racing-to-fame">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9zNMP0S0eN-s3iKxvOQ1zs7hmiYocyCelh0_vva0Rl7DKBpLvFh-sN0pyCMP35aDp0GNcNlOqMKyYu8x2snsDRbuR59E5Ql7RTnmZfTEX9pW 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQyfLYNz7ESZHh6oKxOrGkKEvugR5m8gMVubdqz__WQDpDsVV3RCdLb8ZSuqF4tmKsorY39Df-B7KTWuv5r7D3KR22mW1P1y2gqvZDMR4uL_f 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAC-hI0O9soTvSyiqmB2LYRe_u6nq1km2r6aYtRgKaQFDargJqqqj_VHiIO37eWfIg9wVIpBrq3hy-yrJXPz0udxYiMmDVapkzdvkXfqiyr-k 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/meet-the-teenage-senegalese-jockey-racing-to-fame">
        Meet the teenage Senegalese jockey racing to fame
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Niaga      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="372BB304-AF9D-4F46-9BFC-12B46247388F">
  <a href="/story/i-just-ask-god-to-help-me-texas-funeral-home-crushed-by-death-as-us-covid-toll-nears-500000">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK99XZ6ToSeysJpYfEmOgruoKextgSb90x8bL6piWYRT2qlQszroj9XUQJXmrCz1E5awRIm1JlnpaS3B1K1OhCoWHgocKoNp4t8ZtPmHLrZBiB 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQxARhgyPBmcYeCpVp_cnINGizzEmrF5o9cJ9WtDH5enYHQN2i-jAjONHKoYg5hl4zTa_Zf3VHbMUO3pKDzWsGLaxgCBYcZSntPj5XfwBF5sd 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAA2h93Av7twchc0DE0LRL18iTFhvPbMCr7SCwBye4dM-tdaTVoivTVvcV0lFsCPiGKIQITLDU6gn2qksQnFFR-x31xHtkGw3jglpcVg8EbqS 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/i-just-ask-god-to-help-me-texas-funeral-home-crushed-by-death-as-us-covid-toll-nears-500000">
        &#039;I just ask God to help me&#039;: Texas funeral home crushed by death as U.S. COVID toll nears 500,000
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                San Felipe      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="D87D9188-B543-4757-9CC9-5865C8B2E0CE">
  <a href="/story/ive-let-them-down-beijings-migrant-workers-miss-family-reunions-on-lunar-new-year">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK97N7lSPBBNnaTqNJjMd6rs3ntyJzHndA08GgJZ4DiJW2nbmaz6lF0SrNUSVjX1Gz-6sYQbpm6vgeeX-ePhyTQkwde5r_DAKSCShbYpu84rkj 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ2m0SR28or56vxi4KGxu0q2hWPgWPGs0Jd8SVKWkAClBVlvJslOl_RQpXYuc1-5cEl7LB1HgSbofUFZI0i6uhgfC8gEsuagff_H8z2-01iVG 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAFlQNRvTGGzShzx0jdUhfKbaheB228oeysrjS8GjOFgfWNXh8ePBh4t6qNPTaJcuJbD93QIi1orVLeQPexGDxACAcxOZTW4km-VPhirOdYcZ 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/ive-let-them-down-beijings-migrant-workers-miss-family-reunions-on-lunar-new-year">
        &#039;I&#039;ve let them down&#039;: Beijing&#039;s migrant workers miss family reunions on Lunar New Year
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Beijing      </span>
    </p>
  </header>
</article>
          </li>
        
      </ul>

      <a class="back-to-top-link scrollto" href="#top" onclick="ga('send', 'event', 'Story', 'Click', 'Back to Top');">Back to Top</a>
    </div>
  </div>


  </main>

</div>

<div class="wi-footer">

  <div class="wi-footer-top">
    <div class="container">
      <a class="wi-footer-logo svg-reuters-logo-footer svg-reuters-logo-footer-dims" href="http://reuters.com/">Reuters</a>

      <span class="wi-footer-copyright">&copy; 2021 Thomson Reuters</span>

      <a class="wi-footer-nav-toggle tr-toggle" data-toggle="wi-footer-nav"></a>
    </div>
  </div>

  <nav class="wi-footer-nav" id="wi-footer-nav">
    <div class="container">

      <ul>
        <li>The Wider Image</li>
        <li><a href="/about">About</a></li>
        <li><a href="/faq">FAQ</a></li>
        <li><a href="/newsletter">Newsletter</a></li>
        <li><a href="/contact">Contact</a></li>
        <li><a href="https://www.thomsonreuters.com/en/privacy-statement.html">Privacy</a></li>
      </ul>

      <ul>
        <li>Reuters.com</li>
        <li><a href="http://www.reuters.com/finance">Business</a></li>
        <li><a href="http://www.reuters.com/finance/markets">Markets</a></li>
        <li><a href="http://www.reuters.com/news/world">World</a></li>
        <li><a href="http://www.reuters.com/news/politics">Politics</a></li>
        <li><a href="http://www.reuters.com/news/technology">Technology</a></li>
        <li><a href="http://blogs.reuters.com/us/">Opinion</a></li>
        <li><a href="http://www.reuters.com/finance/personal-finance">Money</a></li>
        <li><a href="http://www.reuters.com/news/pictures">Pictures</a></li>
        <li><a href="http://www.reuters.com/news/video">Videos</a></li>
      </ul>

    </div>

  </nav>

</div>

<!--[if lt IE 8]>
  <div class="browser-banner">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.
  </div>
<![endif]-->
<noscript>
  <div class="browser-banner">
    For full functionality of this page it is necessary to enable JavaScript. Here are the <a href="http://www.enable-javascript.com" target="_blank"> instructions how to enable JavaScript in your web browser</a>
  </div>
</noscript>



<div id="modal-friend-send" class="modal modal-friend-send">
  <div class="modal-window">
    <span class="close modal-close" title="Close"></span>
    <div class="modal-caption">Email</div>
    <div class="modal-content"></div>
  </div>
</div>

<div id="modal-permalink" class="modal modal-permalink">
  <div class="modal-window">
    <span class="close modal-close" title="Close"></span>
    <div class="modal-caption">Link to this story</div>
    <div class="modal-content"></div>
  </div>
</div>

<div id="modal-embed" class="modal modal-embed">
  <div class="modal-window">
    <span class="close modal-close" title="Close"></span>
    <div class="modal-caption">Embed this story</div>
    <div class="modal-content"></div>
  </div>
</div>

<script>var addthis_config = {data_track_addressbar: false,data_track_clickback: false,ui_use_css: false};var addthis_share = {url_transforms : {shorten: {twitter: 'bitly'}},shorteners : {bitly : {}}};var _sf_async_config = { uid: 52639, domain: 'reuters.com', sections: 'Wider Image Story', authors: '', type: 'Wider Image', path: 'widerimage.reuters.com/story/seen-from-the-sky-polluted-waters-around-the-world' };var _cbq = window._cbq || []; _cbq.push(['_acct', 'USER_TYPE']);</script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e32b736b5ad1fe"></script><script src="https://assets.wi.gcs.trstatic.net/assets/js/vendor.min.js?rev-f2c357c1"></script><script src="https://assets.wi.gcs.trstatic.net/assets/js/core.min.js?rev-f2c357c1"></script>
<script src="https://www.google.com/recaptcha/api.js?onload=storyRecaptchaCallback&render=explicit" async defer></script>


</body>
</html>
