<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="lt-ie9" lang="en" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--><html lang="en" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta charset="utf-8" />
  <title>From tool of war to photo op, Taiwanese repurpose old bunkers | The Wider Image | Reuters</title>
  <meta name="author" content="Ann Wang" />
  <meta name="description" content="Dotted around Taiwan lie the remains of abandoned bunkers originally built to repel an invasion from China, during a period in the island&#039;s history when it was under martial law and fear of a Chinese attack was a part of daily life." />
  <meta name="keywords" content="Kaohsiung, Taiwan, Ann Wang, Behind the News, Democratic Progressive Party, KMT, Kaohsiung Mayor Han Kuo-yu, Xi Jinping, Tsai Ing-wen, Cho Jung-tai, warfare, Terry Gou, Mao Zedong, democracy" />
  <meta name="theme-color" content="#111" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
  <meta name="apple-mobile-web-app-title" content="Wider Image" />
  
  <link rel="alternate" type="application/rss+xml" href="/story/feed" />
  <!--[if IE 8]><link rel="stylesheet" href="/assets/css/style.min.css" /><![endif]-->
  <![if !IE 8]><link rel="stylesheet" href="https://assets.wi.gcs.trstatic.net/assets/css/style.min.css?rev-f2c357c1" /><![endif]>
  <link rel="shortcut icon" type="image/ico" href="https://assets.wi.gcs.trstatic.net/favicon.ico?rev-f2c357c1" />
  <!--<link rel="icon" sizes="200x200" href="https://assets.wi.gcs.trstatic.net/assets/images/icon.png?rev-f2c357c1" />-->
  <link rel="apple-touch-icon-precomposed" href="https://assets.wi.gcs.trstatic.net/assets/images/icon.png?rev-f2c357c1" />

  <!--[if lt IE 9]><script src="https://assets.wi.gcs.trstatic.net/assets/js/libs/ie-legacy.min.js?rev-f2c357c1"></script><![endif]-->
  <!--[if lte IE 9]><script src="https://assets.wi.gcs.trstatic.net/assets/js/libs/ie-placeholder.min.js?rev-f2c357c1"></script><![endif]-->

  <script>
    var _app = { basePath: '', baseUrl: 'https://widerimage.reuters.com', version: '2020.01.06-f2c357c158cef9bb9603e4e40a0263848baad814' };
    var _sf_startpt = (new Date()).getTime();
  </script>

  
          <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PDWG42Z');
      </script>
      

  <script src="https://assets.wi.gcs.trstatic.net/assets/js/libs/picturefill.min.js?rev-f2c357c1" async></script>
  
  

  <meta property="article:publisher" content="https://www.facebook.com/Reuters" />
  <meta property="fb:pages" content="114050161948682" />
  <meta property="fb:app_id" content="449130258435416" />
  <meta property="og:site_name" content="The Wider Image" />
  <meta property="og:url" content="https://widerimage.reuters.com/story/from-tool-of-war-to-photo-op-taiwanese-repurpose-old-bunkers" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="From tool of war to photo op, Taiwanese repurpose old bunkers" />
  <meta property="og:image" content="https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQxLQNpusmrHzOStxvp-jxt0n7bXK6dcjjGzV4ttDkPs8tbFAIbM3ZotUh35Ab3cAgy3LECB3wPNtKua47kBuzLq-UnhqXDIPmuHG56ha5AOa" />
  <meta property="og:image:width" content="768" />
  <meta property="og:image:height" content="512" />
  <meta property="og:description" content="Dotted around Taiwan lie the remains of abandoned bunkers originally built to repel an invasion from China, during a period in the island&#039;s history when it was under martial law and fear of a Chinese attack was a part of daily life." />
  <meta property="og:locality" content="Kaohsiung" />
  <meta property="widerimage:location:latitude" content="22.620335" />
  <meta property="widerimage:location:longitude" content="120.312038" />
  <meta property="geo.position" content="22.620335, 120.312038" />
  <meta property="geo.placename" content="Kaohsiung, Taiwan" />
          <meta property="article:author" content="https://widerimage.reuters.com/photographer/ann-wang" />
        <meta property="ratings" content="" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:title" content="From tool of war to photo op, Taiwanese repurpose old bunkers by Ann Wang" />
  <meta name="twitter:image" content="https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQxLQNpusmrHzOStxvp-jxt0n7bXK6dcjjGzV4ttDkPs8tbFAIbM3ZotUh35Ab3cAgy3LECB3wPNtKua47kBuzLq-UnhqXDIPmuHG56ha5AOa" />
  <meta name="twitter:description" content="Dotted around Taiwan lie the remains of abandoned bunkers originally built to repel an invasion from China, during a period in the island&#039;s history when it was under martial law and fear of a Chinese attack was a part of daily life." />
  <meta name="twitter:site" content="@reuterspictures" />
  <meta name="twitter:app:url:ipad" content="widerimage://Story/C40A5455-CDEF-437D-B8E4-760D7FD9988B" />
  <meta name="twitter:app:name:ipad" content="The Wider Image" />
  <meta name="twitter:app:id:ipad" content="566306890" />
  <meta name="twitter:app:id:iphone" content="566306890" />
  <meta name="twitter:account_id" content="14584903" />
  <meta property="al:ipad:app_store_id" content="566306890" />
  <meta property="al:ipad:app_name" content="The Wider Image" />
  <meta property="al:ipad:url" content="widerimage://Story/C40A5455-CDEF-437D-B8E4-760D7FD9988B" />
  <meta property="al:web:should_fallback" content="false" />

</head>

<body data-type="page" class="page-entry" data-theme="">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDWG42Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="wrapper" id="top">

  <header class="wi-header fixed" id="header" role="branding">

    <div class="container">

      <div class="logo-wrapper" id="logo">
        <span class="logo">
          <a class="r-logo svg-reuters-logo-header svg-reuters-logo-header-dims" href="http://www.reuters.com/">Reuters</a>
          <a class="wi-logo svg-wider-image-text svg-wider-image-text-dims" href="/">The Wider Image</a>
          <span class="rwi-logo-mobile svg-reuters-wider-image-mobile svg-reuters-wider-image-mobile-dims"></span>
        </span>
      </div>

      <div class="spinner" id="spinner" title="Loading"></div>

      <nav class="nav-wrapper" role="navigation">

        <div class="nav-social">
          <ul>
            <li><a class="twitter" target="_blank" href="https://twitter.com/reuterspictures" onclick="ga('send', 'event', 'Nav', 'Follow', 'Twitter');" title="Follow Us on Twitter">Follow Us</a></li>
            <li><a class="facebook" target="_blank" href="https://www.facebook.com/reuters" onclick="ga('send', 'event', 'Nav', 'Follow', 'Facebook');" title="Like Us on Facebook">Like Us</a></li>
            <li><a class="instagram" target="_blank" href="http://instagram.com/reuters" onclick="ga('send', 'event', 'Nav', 'Follow', 'Instagram');" title="Find Us on Instagram">Find Us</a></li>
          </ul>
        </div>

        <div class="nav-search">
          <span class="nav-search-menu-toggle" id="search-toggle" title="Search"></span>

          <div class="nav-search-menu" id="search">
            <div class="search-input-wrapper">
              <form class="search-form">
                <input class="search-input" type="search" placeholder="Search" />
              </form>
            </div>
            <div class="search-results" id="search-results"></div>
            <div class="search-themes" id="theme-picker">
              <h4>Themes</h4>
              <ul class="format-list">
                <li>
                  <a href="/theme/editors-choice">
                    Editor's Choice
                  </a>
                </li>
                <li>
                  <a href="/theme/interactive">
                    Interactive
                  </a>
                </li>
              </ul>
              <ul class="themes-list">
                <li>
                  <a href="/theme/behind-the-news">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/behind-the-news.jpg?rev-f2c357c1" alt="Behind the News" />
                    <span>Behind the News</span>
                  </a>
                </li>
                <li>
                  <a href="/theme/cultural-atlas">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/cultural-atlas.jpg?rev-f2c357c1" alt="Cultural Atlas" />
                    <span>Cultural Atlas</span>
                  </a>
                </li>
                <li>
                  <a href="/theme/forces-of-industry">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/forces-of-industry.jpg?rev-f2c357c1" alt="Forces of Industry" />
                    <span>Forces of Industry</span>
                  </a>
                </li>
                <li>
                  <a href="/theme/living-planet">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/living-planet.jpg?rev-f2c357c1" alt="Living Planet" />
                    <span>Living Planet</span>
                  </a>
                </li>
                <li>
                  <a href="/theme/moment-of-history">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/moment-of-history.jpg?rev-f2c357c1" alt="Moment of History" />
                    <span>Moment of History</span>
                  </a>
                </li>
                <li>
                  <a href="/theme/perspective">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/perspective.jpg?rev-f2c357c1" alt="Perspective" />
                    <span>Perspective</span>
                  </a>
                </li>
                <li>
                  <a href="/theme/shifting-society">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/shifting-society.jpg?rev-f2c357c1" alt="Shifting Society" />
                    <span>Shifting Society</span>
                  </a>
                </li>
                <li>
                  <a href="/theme/tales-of-the-unexpected">
                    <img src="https://assets.wi.gcs.trstatic.net/assets/images/themes/search/tales-of-the-unexpected.jpg?rev-f2c357c1" alt="Tales of the Unexpected" />
                    <span>Tales of the Unexpected</span>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>

        <span class="nav-menu-toggle" title="Menu"></span>

        <ul class="nav-menu">
          <li><a class="active" href="/"><span>Stories</span></a></li>
          <li><a href="/photographer"><span>Photographers</span></a></li>
          <li class="more">
            <span class="more-toggle"><span>More</span></span>
            
            <ul class="more-menu">
              <li class="more-menu-stories">
                <h4>Stories</h4>
                <ul>
                                      
                    <li>
                      <a href="/story/in-hong-kongs-tranquil-borderlands-two-systems-co-exist" onclick="ga('send', 'event', 'Nav', 'Click', 'Next');">
                        <img src="https://photos.wi.gcs.trstatic.net/ViapOFpvvzhpEIO6QRT7NSbMpanMzru4AFVKh-QK9yyV8REpzm0FgkyVcPm_JDstGPKhWL6Ta348pPAOs5gkvom91Boxjb9cX7Fu0jCyJtk">
                        <span>Next</span>
                        In Hong Kong&#039;s tranquil borderlands, two systems co-exist
                      </a>
                    </li>
                                    <li>
                    <a href="/story/cold-war-tourists" onclick="ga('send', 'event', 'Nav', 'Click', 'Recommended');">
                      <img src="https://photos.wi.gcs.trstatic.net/ViapOFpvvzhpEIO6QRT7NWE9ZncKhDzpMgRCS-n6prlhXBsivIkNFk9s15Uc-DnFgbVbNmp8xUOb6-lQ9I6K7v7HssrGBiGfQcVqBDDSwzA">
                      <span>Recommended</span>
                      Cold War tourists
                    </a>
                  </li>
                </ul>
              </li>
              <li class="more-menu-subscribe">
                <form class="more-menu-subscribe-form">
                  <label for="more-menu-subscribe-email">Receive weekly best stories</label>
                  <input class="more-menu-subscribe-input" id="more-menu-subscribe-email" type="email" placeholder="Enter your email address" />
                  <input class="more-menu-subscribe-submit" type="submit" value="Sign Up" />
                </form>
                <div class="more-menu-subscribe-thank-you">
                  You subscribed. Thank you.
                </div>
              </li>
              <li class="more-menu-social">
                <ul>
                  <li><a class="twitter" target="_blank" href="https://twitter.com/reuterspictures" onclick="ga('send', 'event', 'Nav', 'Follow', 'Twitter');">Follow Us</a></li>
                  <li><a class="facebook" target="_blank" href="https://www.facebook.com/reuters" onclick="ga('send', 'event', 'Nav', 'Follow', 'Facebook');">Like Us</a></li>
                  <li><a class="instagram" target="_blank" href="http://instagram.com/reuters" onclick="ga('send', 'event', 'Nav', 'Follow', 'Instagram');">Find Us</a></li>
                  <li><a class="rss" target="_blank" href="/story/feed" onclick="ga('send', 'event', 'Nav', 'Follow', 'RSS');">Subscribe</a></li>
                </ul>
              </li>
              <li class="more-menu-app"><a href="/app">iPad App</a></li>
              <li class="more-menu-links">
                <ul>
                  <li><a href="/about">About</a></li>
                  <li><a href="/faq">FAQs</a></li>
                  <li><a href="/contact">Contact</a></li>
                  <li class="more-menu-links-rss"><a target="_blank" href="/story/feed" onclick="ga('send', 'event', 'Nav', 'Follow', 'RSS');">RSS</a></li>
                </ul>
              </li>
              <li>
                <ul>
                  <li><a href="http://www.reuters.com/" target="_blank">Back to reuters.com</a></li>
                </ul>
              </li>
            </ul>
          </li>
        </ul>

      </nav>

    </div>

  </header>

  <main class="content" role="main">
    

<article class="entry">

  <div class="entry-hero title-position-bottom" data-title="From tool of war to photo op, Taiwanese repurpose old bunkers">
    <span class="loader"></span>
    <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK908bNisFZNXAXUSnMOIECehS_lqMLCF3bGH653aDEZJVklBZ7zZcsvsPW9aGQtIpILiyrGp-QTrQfyAz03Jt7ES8iwU0hAZWasj6LwOCBp0J 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQxLQNpusmrHzOStxvp-jxt0n7bXK6dcjjGzV4ttDkPs8tbFAIbM3ZotUh35Ab3cAgy3LECB3wPNtKua47kBuzLq-UnhqXDIPmuHG56ha5AOa 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAJ_xL-cdPVo4wG-ZXVtDatqJQX38291B4kdN8gxS569YJse-KTDIFvkOtDykkpFL26P2WvpaHQawduX1tLLgKiJayAo_U83z8PrKdHT8SJJe 1230w" alt="From tool of war to photo op, Taiwanese repurpose old bunkers" />
  </div>

  <header class="entry-header">
    <h1 class="entry-title" itemprop="name headline">From tool of war to photo op, Taiwanese repurpose old bunkers</h1>

    <div class="entry-meta">
      <div class="entry-meta-top">
        <span class="location entry-location">
          <a class="location-icon" href="http://maps.google.com/maps?q=22.620335,120.312038" target="_blank"></a>           Kaohsiung, Taiwan
        </span>

          
            
              <span class="entry-authors">
          <span class="entry-author" itemscope itemprop="author" itemtype="http://schema.org/Person">
            <a itemprop="url" href="/photographer/ann-wang">
              <img class="entry-author-pic" itemprop="image" src="https://photos.wi.gcs.trstatic.net/f0ofMhO1fOI2212VopfhoLncdQLiJyu-Yi6-2gtHXstueOBdbNShSfM87SMHCNstx7CqzGZHpsx131WeQhOaQQ" alt="Ann Wang" />
              <span class="entry-author-name" itemprop="name">Ann Wang</span>
            </a>
          </span>
        </span>
          
    
  
  



      </div>

      <div class="entry-meta-bot">
        <time class="entry-date">Added Thursday</time>
        <span class="entry-imagesnumber">23 images</span>

        
      </div>
    </div>
  </header>

  <div class="entry-content">

    <div class="entry-ad">
      <span>Advertisement</span>
      <div class="entry-ad-wrapper">
          <div id="ad-story-leaderboard"></div>
      </div>
    </div>

          <p class="wrap">Dotted around Taiwan lie the remains of abandoned bunkers originally built to repel an invasion from China, during a period in the island&#039;s history when it was under martial law and fear of a Chinese attack was a part of daily life.</p>
          <p class="wrap">The threat from China, which claims democratic Taiwan as its own to be brought under Beijing&#039;s rule by force if needed, has not gone away but the ageing bunkers are no longer needed for defence purposes.</p>
    

                  <figure class="widget widget-image widget-image-large-center">
  <div class="image-wrapper">
          <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/dqXP9WC0Q5E0WCSnUdU6Dc98sj21hb4cIWMivJtBmuJl_ALh-TqPPdfSHxU9rypGxUJH2yYhS8jVAMcmTa7V7g 480w, https://photos.wi.gcs.trstatic.net/JriyrsiwoBOmJqrlYRQaSiYO73fDQa0OqPoUpUkap6FUorxXNUxw9cgT1HrCEFPajbeS4Q-0WlqeoB-9tUlVqw 768w, https://photos.wi.gcs.trstatic.net/e9hyHkaRFZdDV_jLZuTS6mU1qGaDiOY1Ge2BBy6DJF32WrTofP34V6EikTNHcwVdRT7OgTMQJ02MJ4mYy3SefQ 1230w" alt="" />
                <figcaption class="figure-meta">
      <time>1 Jan 2020</time>. Kaohsiung, Taiwan. Reuters/Ann Wang
    </figcaption>
    <span class="image-info"></span>
  </div>
      <div class="image-caption">
      A person waits to watch the sunset at a former military observation post in Leidishan Natural Park, Kaohsiung.
    </div>
    <div class="widget-content">
    <div class="wrap">
                    <p>Today, farmers use the retired bunkers as storage rooms for tools, while some have become part of the parks and others along the coast are sought-after spots for photo opportunities by Instagramers seeking &quot;likes&quot; for their sunset views.</p>
      
    </div>
  </div>
</figure>
      
      
      
      
      
      
      
      
      
      
      
                        <figure class="widget widget-image widget-image-large-center">
  <div class="image-wrapper">
          <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/dqXP9WC0Q5E0WCSnUdU6DYeY4A8QPs1Z7-nlX7PYtx7RuLsF14FWqqKZUbHxyun2dVUm8H_T35r5QQl451A-sA 480w, https://photos.wi.gcs.trstatic.net/JriyrsiwoBOmJqrlYRQaSvIXxtCkWiM84_m09zFTNtOf2QyjcoejtV2FM0kgpWLwEMZqa2XaQU-IT68C38I2QQ 768w, https://photos.wi.gcs.trstatic.net/e9hyHkaRFZdDV_jLZuTS6jh9KtaGxk4XuS-csqVjd2sxcKp_fVtS8x1po3OabdR65sgTPr1loGXk8OEus3Tx6w 1230w" alt="" />
                <figcaption class="figure-meta">
      <time>5 Jan 2020</time>. Nantou, Taiwan. Reuters/Ann Wang
    </figcaption>
    <span class="image-info"></span>
  </div>
      <div class="image-caption">
      Chen Kuo-ming poses for a photo inside a former artillery bunker in Nantou.
    </div>
    <div class="widget-content">
    <div class="wrap">
                    <p>&quot;I find it very bizarre - across Taiwan there are numerous bunkers, a mark of war, but if you ask residents what is it, when was it built and for what purpose, no one knows now,&quot; said Chen Kuo-ming, 49, a military site enthusiast who has been searching and mapping the old bunkers since 2002.</p>
      
    </div>
  </div>
</figure>
      
      
      
      
      
      
      
      
      
      
      
                        <figure class="widget widget-image widget-image-large-center">
  <div class="image-wrapper">
          <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/dqXP9WC0Q5E0WCSnUdU6DRq2QNn_eyi-ELc_DNffFzU6ptRcXYqWUTExBT-S8Y5YXw699c8cNpg4FHpXxKHR-A 480w, https://photos.wi.gcs.trstatic.net/JriyrsiwoBOmJqrlYRQaSm5gP_yXJgv1Xwrs0meD9IdkBj2P4vhkssA7ibouOYag7-U6GMylc379unK4KaG75w 768w, https://photos.wi.gcs.trstatic.net/e9hyHkaRFZdDV_jLZuTS6q8oEJ7piNYBhGsyZ513ltkx0AYviNbT0gxLQ4vAFlWfsyvPqoKJpEjZqI3gdflvYw 1230w" alt="" />
                <figcaption class="figure-meta">
      <time>3 Jan 2020</time>. Tainan, Taiwan. Reuters/Ann Wang
    </figcaption>
    <span class="image-info"></span>
  </div>
      <div class="image-caption">
      A former air-raid shelter built by the Japanese army during World War II stands close to Tainan airport.
    </div>
    <div class="widget-content">
    <div class="wrap">
                    <p>Some of the bunkers actually date back to when Taiwan was a Japanese colony, before and during World War Two, and were upgraded when the Kuomintang government fled to Taiwan in 1949 after losing a civil war with the Communists, Chen said.</p>
      
    </div>
  </div>
</figure>
      
      
      
      
      
      
      
      
      
      
      
                        <figure class="widget widget-image widget-image-large-center">
  <div class="image-wrapper">
          <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/dqXP9WC0Q5E0WCSnUdU6DSzWzcDg13IR4b3ak7FqXsHQxuX8yF1JcEiC9QyrSqwlDevkhop7J5Ya3Kk2UtXgFg 480w, https://photos.wi.gcs.trstatic.net/JriyrsiwoBOmJqrlYRQaSphclZKXw-m08xygieR2k8A2TpHuwpOiY47rezfymkHRQ4LQajzESKP9rK2du5zwmw 768w, https://photos.wi.gcs.trstatic.net/e9hyHkaRFZdDV_jLZuTS6nTvX0pu5w6VB7gAEXJEzhrYhJ8vPwJLFY2Lr0_zVWx8LwcnZvf9QanTBXpcLm5BBA 1230w" alt="" />
                <figcaption class="figure-meta">
      <time>6 Jan 2020</time>. Yunlin, Taiwan. Reuters/Ann Wang
    </figcaption>
    <span class="image-info"></span>
  </div>
      <div class="image-caption">
      An old pillbox stands in a clam farm in Yunlin.
    </div>
    <div class="widget-content">
    <div class="wrap">
                    <p>Clam farmer Ding Long-kai, who would not reveal his age other than to say he was in his mid-60s, remembers as a child the pillboxes along the beaches of Yunlin on Taiwan&#039;s western coast, which lies on the Taiwan Strait facing China.</p>
              <p>&quot;It was restricted to go to the beach and get close to the pillboxes,&quot; Ding said.</p>
      
    </div>
  </div>
</figure>
      
      
      
      
      
      
      
      
      
      
      
                        <figure class="widget widget-image widget-image-large-center">
  <div class="image-wrapper">
          <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/dqXP9WC0Q5E0WCSnUdU6DTckFaFQJ37X_ZRP7h57rUajvnQd-Qp31LK2OCjiEnmD2bHGfRlGZa9wCkenOK9YJw 480w, https://photos.wi.gcs.trstatic.net/JriyrsiwoBOmJqrlYRQaSsoFa-ypxGmo1IP27QumzDYtTL3msX2nPQLOT0fcoqXQ5Z7DEp7g0OE_c8xJSqD0tw 768w, https://photos.wi.gcs.trstatic.net/e9hyHkaRFZdDV_jLZuTS6sol12zJMcaD_4jT_3hIvL_44_rHJg1qQKX8_20dVavngpGRlKNywd8ku7xvt2efjQ 1230w" alt="" />
                <figcaption class="figure-meta">
      <time>27 Dec 2019</time>. Taoyuan, Taiwan. Reuters/Ann Wang
    </figcaption>
    <span class="image-info"></span>
  </div>
      <div class="image-caption">
      A half-submerged pillbox stands amongst the coastline of Taoyuan.
    </div>
    <div class="widget-content">
    <div class="wrap">
                    <p>But as the coastline has changed and maintenance lapsed, many of the old pillboxes are merging back into the sand or being encircled by clam farms.</p>
              <p>&quot;I remember seeing slogans such as &#039;kill the communists&#039; and &#039;reclaim the mainland&#039; on the pillboxes. But this is the only one left; the rest have been removed by other farmers,&quot; Ding added, pointing to the one remaining in his clam farm.</p>
      
    </div>
  </div>
</figure>
      
      
      
      
      
      
      
      
      
      
      
                        <figure class="widget widget-image widget-image-large-center">
  <div class="image-wrapper">
          <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/dqXP9WC0Q5E0WCSnUdU6DeHCb79omjvVAnycn5SwurTgSQabTu1iFeAoTLIQczH2CmzUWDqC783TPrLb4hJjEg 480w, https://photos.wi.gcs.trstatic.net/JriyrsiwoBOmJqrlYRQaSraY_a-sPFHPZfd5LJWwonz__EQAb2DLgttjydCNFWU7JLcBs7J2aGtfFCMSgulzrQ 768w, https://photos.wi.gcs.trstatic.net/e9hyHkaRFZdDV_jLZuTS6r-fKEdOqusEiLqvx855UMboCD_nCBRe0e16Fp_omokc_pHzYtHRP6ZJfY0WYyZvXg 1230w" alt="" />
                <figcaption class="figure-meta">
      <time>29 Dec 2019</time>. Hsinchu, Taiwan. Reuters/Ann Wang
    </figcaption>
    <span class="image-info"></span>
  </div>
      <div class="image-caption">
      Lin Zi-Xing&#039;s shadow is cast onto the wall of a former bunker in Hsinchu.
    </div>
    <div class="widget-content">
    <div class="wrap">
                    <p>Up the coast from Yunlin in Hsinchu, local official Lin Zi-xing, 72, is trying to protect the bunkers that remain near his home.</p>
              <p>Recalling how he used to try and sneak into the bunkers as a child to play, Lin said it would be a shame to lose this part of Taiwan&#039;s history.</p>
              <p>He has turned one of the bunkers into a climbing frame for children, and another into an exhibition hall for tourists to learn about the history of the area.</p>
      
    </div>
  </div>
</figure>
      
      
      
      
      
      
      
      
      
      
      
                        <figure class="widget widget-image widget-image-large-center">
  <div class="image-wrapper">
          <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/dqXP9WC0Q5E0WCSnUdU6DckOKvHZL_hxz4tXRd_F3V_fXYGq4-MNXSnCxr0yc20Khb4VZ-h4zrgnCuLBsxbb5Q 480w, https://photos.wi.gcs.trstatic.net/JriyrsiwoBOmJqrlYRQaShVgpSukGNmYcDGGlEop4pGbBhU_5gmSJC8h0_zLAaUZcuB5OPo0irCrI2VXp0MSWw 768w, https://photos.wi.gcs.trstatic.net/e9hyHkaRFZdDV_jLZuTS6hHXOKpsRGun_hqrnN5G7ixAhqZ2TeVngCsFGHWLuFBH2M2V_AS44okBJp2QIj1FjA 1230w" alt="" />
                <figcaption class="figure-meta">
      <time>29 Dec 2019</time>. Hsinchu, Taiwan. Reuters/Ann Wang
    </figcaption>
    <span class="image-info"></span>
  </div>
      <div class="image-caption">
      A former military bunker that was renovated into part of a playground, stands in Hsinchu.
    </div>
    <div class="widget-content">
    <div class="wrap">
                    <p>&quot;I got into a lot of trouble with the residents because of this, partly because of land issues but also because it reminds the older generation of war which no one wants to talk about,&quot; Lin said.</p>
      
    </div>
  </div>
</figure>
      
      
      
      
      
      
      
      
      
      
      
                        <figure class="widget widget-image widget-image-large-center">
  <div class="image-wrapper">
          <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/dqXP9WC0Q5E0WCSnUdU6DVZYScdafZ8EtfnN-_k24_y-xYSftGlD8qPhQ4854MI5zzdGv2O-Ig7pegVS2QC4lA 480w, https://photos.wi.gcs.trstatic.net/JriyrsiwoBOmJqrlYRQaSl5BKJ0TbSdHfKoW-DENzS-7waYpQ5icvIF7ui3tF5BXs3tiH7JHdPX9pwyTnpgm5Q 768w, https://photos.wi.gcs.trstatic.net/e9hyHkaRFZdDV_jLZuTS6iUgsk9_D1HsfiLlqA_krakAIR57NlcxivaxHd1BYMkM4UIlNdJjW1S9XBTps5GLXg 1230w" alt="" />
                <figcaption class="figure-meta">
      <time>27 Dec 2019</time>. Taoyuan, Taiwan. Reuters/Ann Wang
    </figcaption>
    <span class="image-info"></span>
  </div>
      <div class="image-caption">
      A wall inside a former artillery bunker, painted with soldiers and writing on the right hand side that reads &#039;Guns is the second life of a soldier&#039; stands in Shuang Lian Po Park, a former military zone in Taoyuan.
    </div>
    <div class="widget-content">
    <div class="wrap">
            
    </div>
  </div>
</figure>
      
      
      
      
      
      
      
      
      
      
      
                
      
      
      
      
              <div class="wrap">
  <h3 class="is-hidden">Story</h3>
  
      
<p>Military enthusiast Chen said the bunkers also serve as a reminder that tensions between China and Taiwan still exist.</p><p>    </p><p>"Let's not forget, Taiwan and China are still in a hostile state," he said.</p>
  
      <p class="story-meta">
            PHOTO EDITING GABRIELLE FONSECA JOHNSON; Writing Ben Blanchard; text editing Diane Craft; LAYOUT JULIA DALRYMPLE
    </p>
  </div>

      
      
      
      
      
      
                
              <div class="widget widget-image widget-slider widget-slideshow">
  <div class="widget-header">
    <span class="slideshow-info">
      <span class="slideshow-info-current">1</span> / <span class="slideshow-info-count">14</span>
    </span>
    <h3 class="widget-title">Slideshow</h3>
      </div>

  <div class="widget-content slideshow slick" data-type="slideshow">
    <div class="slides">
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK95zCGfqbBoVpH6tAfoP2pjZcuElFXIoz0n3WbfrURu2srEKMp4J7zP68e5PiS32x2Q 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQxMFQhM9zIngor3YXkimP7RPIIXoR9efHztfpiLWRIS76mC_lZ5EqZ8ZDVdAih8geg 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAGIKafPkvBsFZhKZgTBAUSBT59me7oqHwDe5fctnlYSgbJvHFde1zmWrmcVVolj1CrkuvTciAAAVlaVoge-9d-0 1230w" alt="The remains of an abandoned bunker stands amongst overgrown greenery in Pingtung." />
        <figcaption class="figure-meta">
          <time>30 Dec 2019</time>. Pingtung, Taiwan. Reuters/Ann Wang
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>The remains of an abandoned bunker stands amongst overgrown greenery in Pingtung.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK91gdtdfJ2xmWwEAiQqJd-hWdcu-S2BrZkkwDk5r6vf6EaAVxpgpowFzd8LEtBUVc9w 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQwqsWacJc4SIV2mHwTZn0_azqB8RG4VJ8zSXHm86Tm_7WSDQ2gK8bqgjAj3429OV9A 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAGABHLbo5z0lZTLVT6WIkbI2lY6D-Ek7bCNwpCpf_jR0WS6_HJKfAgaeiRzosCCVrPSw9fMnxcuK4AT5n4H5bjs 1230w" alt="The entrance of an aerodrome gun tower is surrounded by wild flowers and grass in Kaohsiung." />
        <figcaption class="figure-meta">
          <time>1 Jan 2020</time>. Kaohsiung, Taiwan. Reuters/Ann Wang
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>The entrance of an aerodrome gun tower is surrounded by wild flowers and grass in Kaohsiung.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9xc3gaUo-NQLgdgnh2c9YlXYqgTI3txzYR2JI8foJfVh4ic6QkCko2msUcSsS1Q2pQ 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ1vBeN_eQENRcw8aTKCzxONNqskCmFahlBQCVawBSgQnxUk9OQQwbgOxrBZ6Wh07JQ 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAF6OHyQfmiAwLa7IGJ1PblzZRA6x6JhmPlgCBL9Qqpr_DFfaasRvueobiElTJ6WmVp6YLGYdL7ENo6S2hEJZ4Yk 1230w" alt="The remains of an abandoned bunker is used by a farmer to grow dragonfruit in Kaohsiung." />
        <figcaption class="figure-meta">
          <time>1 Jan 2020</time>. Kaohsiung, Taiwan. Reuters/Ann Wang
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>The remains of an abandoned bunker is used by a farmer to grow dragonfruit in Kaohsiung.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK98GStcvgx9GW31RU_tzirQwEfuU7wNjTc-9mtb-wfLnLkMzS4DAaSMyOCWLzVgMo0w 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ51H0ovxgDyaxD2QrgeQdcRaOYYjpnisGK6OXNvpnlPOeg1uyRKhQE_ykjBRRITqmQ 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAPMmGmSCPQnYg8pUxUnc4IGI6-VJU2ZQo0jaOe8f6mbY_Lmlz_PaP1xh7lkOaQnNb_45dlvYZF7q_ACFsI_XzKU 1230w" alt="A local farmer who uses a former Taiwanese military air-raid shelter for storage space, moves some of her tools in Kaohsiung." />
        <figcaption class="figure-meta">
          <time>1 Jan 2020</time>. Kaohsiung, Taiwan. Reuters/Ann Wang
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>A local farmer who uses a former Taiwanese military air-raid shelter for storage space, moves some of her tools in Kaohsiung.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK93cqX3GcKann11Lf0sVg5SU7sQZp7FnwDEcz0URAH8CzyC-V9MLIJ7C0GhtDORbBXg 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ6RuUtxZr_4_W9fs7NLqpS4fdhmteZ9KQyz96qqFP7fa3jEE1abnAbxBOZeU_RpH5A 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARADB7ydpALHLdq-vFRERa22Qz4-6Y3YO9eKGmrkhTpr8ZA0FDBJOH6rmCMQ7UwEGpk4ry-w2xC7EBL1gScIkgRWU 1230w" alt="A former Taiwanese military air-raid shelter that is now used for storage space by farmers, stands in Kaohsiung." />
        <figcaption class="figure-meta">
          <time>2 Jan 2020</time>. Kaohsiung, Taiwan. Reuters/Ann Wang
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>A former Taiwanese military air-raid shelter that is now used for storage space by farmers, stands in Kaohsiung.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK92gBs70H26xUngxXgTD0kSEP0JkZ7h8ai3_dDuIGbiQmaoJWYJSVeJvBmLpeLB2uxw 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ_p0aHAzJMBcE5qqxDoUmxlWisKacI7gpi6M42WYOQPLoBbxEDH3jFquD81vWOLuhQ 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAGqZ4h7dO_e_oezglkSpQiS3Wm1dCWAh2HNm-CCIo7B0TXKCRyXbYT_UTFQWQnsEj6qfgktpiUA3ZrI5CC8SDsY 1230w" alt="A tea plantation owner works in her field in front of a former artillery bunker in Nantuo." />
        <figcaption class="figure-meta">
          <time>5 Jan 2020</time>. Nantou, Taiwan. Reuters/Ann Wang
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>A tea plantation owner works in her field in front of a former artillery bunker in Nantuo.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK98hvjjk7PnGh6JnWfu5EYQ_6bh79OG-Vb95ZQi2lqqYE8bM2eq9wV_uCE91jmPvZww 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQzJLK4syU9xBqnMN6MR2nTKhG4t4NqOZV0c7uSGaelQnWyebRCGZ2eAD0zTh-mJkbg 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAGCYUs5BYbUO9_BL-kW3bI2r6RtazOCuaAwFBhNkEqyiUe6clA5vjx7GB_C3optcohs5pRx3tKmxFWMhjTrMWjc 1230w" alt="An old pillbox stands behind a tea plantation field in Nantou." />
        <figcaption class="figure-meta">
          <time>5 Jan 2020</time>. Nantou, Taiwan. Reuters/Ann Wang
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>An old pillbox stands behind a tea plantation field in Nantou.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9-JFjIowGdj0vf0x70s4IqgpS1TBoAZpISQzvW4INJBLk8P-Ee4sDpm_hJt4QEqgJw 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ0zUxxJOEmJJI5lltMSAKXFrc-OHyVRF47tx4BmnKbtPlcabrw1EGvyqNaZ5vIhFHw 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARABCQ9L4fdqnehX5Q-xD2NPENO_Zlx7bRKmPddPvtqwvxhTCH2IPskKG5s77YhussyJtNlL5e_ASFTONRwoPgDtA 1230w" alt="A Buddhist shrine stands inside a former bunker that was built by the Japanese during World War II and later used by the Taiwanese military in Pingtung." />
        <figcaption class="figure-meta">
          <time>30 Dec 2019</time>. Pingtung, Taiwan. Reuters/Ann Wang
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>A Buddhist shrine stands inside a former bunker that was built by the Japanese during World War II and later used by the Taiwanese military in Pingtung.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK94mHLf_5TpohBayUShbrfojACUtdK2quMifk9v7waevkit0blFcmqEV3bJGX2KoCqQ 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQxG8XTqUr77juKzr-yatkY-s1nZ1kgZnDzifX7Dxl5mifVmffd33I4kSSuiNUUZb_Q 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAEErvn_eTRyxYkG_F3z6vn8EBYZXfjOu51YlFau4hypPEmexVFF-eg73mWPGWiIV35kS3QuLudArue06Z1Djc6M 1230w" alt="Lee Kuo-Jia, 90, a Chinese veteran who arrived in Taiwan with the Kuomintang army in 1947, poses for a photo inside a former artillery bunker in Shuang Lian Po Park, a former military zone in Taoyuan." />
        <figcaption class="figure-meta">
          <time>27 Dec 2019</time>. Taoyuan, Taiwan. Reuters/Ann Wang
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>Lee Kuo-Jia, 90, a Chinese veteran who arrived in Taiwan with the Kuomintang army in 1947, poses for a photo inside a former artillery bunker in Shuang Lian Po Park, a former military zone in Taoyuan.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK93MEIJFYJOWWWRXnvSgsapTg2LRTqCWeNTqzEaDKlg7LRT8IucAx_sTxeFRxluUoKw 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ7aCIuJ1Cy2rtyJL454Kw5srU2_QoXXZSPV4UZ5ABQxlvPyPkOBe1DUwVAUuE6csTA 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAOazmKMYg0OreOeqQghM4pg_YpvoDGsujhxtT8GCBZdBgZhdtYpCKkHmlryAECNIMyn-0mySAmpG1nr6uhyC8vk 1230w" alt="A boy runs in front of a former bunker built by the Japanese army during World War II, in the parking lot of a temple in Kaohsiung." />
        <figcaption class="figure-meta">
          <time>1 Jan 2020</time>. Kaohsiung, Taiwan. Reuters/Ann Wang
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>A boy runs in front of a former bunker built by the Japanese army during World War II, in the parking lot of a temple in Kaohsiung.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK956JFlStb2H1-seH0LwuE-Y5TvHnd3fa7rLo91VXUt0tD83Pj3QErFt2V8MbFeZ2kg 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ5apk7L-zyl-uDXFOFfn8GZRDFvnLbB3KgtmFcf56nj9Tg5s7GGYRhUzMQH5OMD3Bg 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAEOb_N455f0yYlmHg7rzcbXeLkJ2Y1uUYEDrkuJYN39pa8VK5V0ZNTV66YtScH77HYR35lCpB-MQFnZbG6tr7ls 1230w" alt="The remains of an abandoned pillbox built by the Taiwanese military, stands within the Taiwan Forestry Research Institute in Yunlin." />
        <figcaption class="figure-meta">
          <time>6 Jan 2020</time>. Yunlin, Taiwan. Reuters/Ann Wang
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>The remains of an abandoned pillbox built by the Taiwanese military, stands within the Taiwan Forestry Research Institute in Yunlin.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9xk8fB4AxEAuKtepoSGH1o8yE6i1ceMIzVpATxVxQQfT5DJtEzU-MlJffhG2sckDFg 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ3dVOD6HqVXwukUz4uIEeSNXwFV6kJMlOUmKQ90WAyybu-ZWm9X5vyjK8sMsk1wzew 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAEthNcovre3i4v8fsrH1NwQdD_zEFxUYXI1VR4my2kwma9SPWennXKxJy4ReY4cfhsMBYbxP_FhRw0xZXCevi5w 1230w" alt="A child looks up at an information sign, inside a former artillery bunker in Leidishan Natural Park in Kaohsiung." />
        <figcaption class="figure-meta">
          <time>1 Jan 2020</time>. Kaohsiung, Taiwan. Reuters/Ann Wang
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>A child looks up at an information sign, inside a former artillery bunker in Leidishan Natural Park in Kaohsiung.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9_ZrZ79COP_szc7aZ748dJ2T-i1ZDzeUxBphKqHPMSiRHXgAQVE__jBpSNdtJkKY7g 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ6plpm5qtZDtGxnjM5ZaORUtteqm7z7sDFGJIQuip8TqrIp1RRwK89LtfzCjCFXLTw 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAJPsCNgzCZT8TlvptGYj7RRcBEjNAmeQr2ytIbvG2QElfZgTPgVS-2ZCwO_V8nKNv0PYxNKB_-9DM-1ZKF0QrKM 1230w" alt="Kuo-ming explains the inside structure of an old pillbox in Nantou." />
        <figcaption class="figure-meta">
          <time>5 Jan 2020</time>. Nantou, Taiwan. Reuters/Ann Wang
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>Kuo-ming explains the inside structure of an old pillbox in Nantou.</p>
        </div>
            </figure>
    <figure>
          <div class="image-wrapper">
        <img sizes="(min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9xTQsVBfy8FktP67qhshOUam7vz8GZQpM5eUDXnu74cr0181QyY99F8johjpRF_L5w 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQxN-q3ux-aLOodT8J2H0nNyQItXgD_fJGqY_PRCUm6azDVRt87JQPCzxCstjQtEz-g 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAP3D787kUV1o3yFsM_PLnLLZNpfmAHSEUkzEkO-VNAHj8A3fehfiC4wiXARbHf3uH-kojE9IvlP3EU-4snor408 1230w" alt="People wait to watch the sunset at a former military observation post in Leidishan Natural Park." />
        <figcaption class="figure-meta">
          <time>1 Jan 2020</time>. Kaohsiung, Taiwan. Reuters/Ann Wang
        </figcaption>
        <span class="image-info"></span>
      </div>
              <div class="wrap">
          <p>People wait to watch the sunset at a former military observation post in Leidishan Natural Park.</p>
        </div>
            </figure>
  
</div>

  </div>
</div>

      
      
      
      
      
      
      
      
      
      
          

  </div>

  <footer class="entry-footer">
    <div class="container">

      <div class="entry-footer-share">
                	<div class="share addthis_toolbox" addthis:url="https://widerimage.reuters.com/story/from-tool-of-war-to-photo-op-taiwanese-repurpose-old-bunkers" addthis:title="From tool of war to photo op, Taiwanese repurpose old bunkers via @reuterspictures">
	<span>Share</span>
	<ul class="share-menu custom_images">
		<li><a class="facebook addthis_button_facebook" addthis:url="https://widerimage.reuters.com/story/from-tool-of-war-to-photo-op-taiwanese-repurpose-old-bunkers?utm_campaign=web-share&utm_medium=Social&utm_source=Facebook"><span>Share</span></a></li>
		<li><a class="twitter addthis_button_twitter" addthis:url="https://widerimage.reuters.com/story/from-tool-of-war-to-photo-op-taiwanese-repurpose-old-bunkers?utm_campaign=web-share&utm_medium=Social&utm_source=Twitter"><span>Tweet</span></a></li>
		<li class="whatsapp-xs-visible"><a class="whatsapp" href="#" data-type="story" data-slug="from-tool-of-war-to-photo-op-taiwanese-repurpose-old-bunkers"><span>WhatsApp</span></a></li>
    <li></li>
		<li><a class="email modal-trigger-custom" href="#friend-send" rel="modal-friend-send" data-type="story" data-slug="from-tool-of-war-to-photo-op-taiwanese-repurpose-old-bunkers"><span>Email</span></a></li>
		<li><a class="permalink modal-trigger-custom" href="#" rel="modal-permalink" data-type="story" data-slug="from-tool-of-war-to-photo-op-taiwanese-repurpose-old-bunkers"><span>Link</span></a></li>
		<li><a class="embed modal-trigger-custom" href="#" rel="modal-embed" data-type="story" data-slug="from-tool-of-war-to-photo-op-taiwanese-repurpose-old-bunkers"><span>Embed</span></a></li>    <li><a class="license" href="http://pictures.reuters.com/"><span>License</span></a></li>	</ul>
</div>

              </div>

              <div class="entry-footer-author">
          <span class="more-from-author" itemscope itemprop="author" itemtype="http://schema.org/Person">
            <a itemprop="url" href="/photographer/ann-wang">
              <img class="entry-author-pic" itemprop="image" src="https://photos.wi.gcs.trstatic.net/f0ofMhO1fOI2212VopfhoLncdQLiJyu-Yi6-2gtHXstueOBdbNShSfM87SMHCNstx7CqzGZHpsx131WeQhOaQQ" alt="Ann Wang" />
              More from<br />
              <span class="entry-author-name" itemprop="name">Ann Wang</span>
            </a>
          </span>
        </div>
      
      <div class="entry-footer-sep"></div>

      <div class="entry-footer-ad">
        <div id="ad-story-bottom"></div>
      </div>

      <div class="entry-footer-subscribe">
        <form class="entry-subscribe">
          <label for="entry-subscribe-input">Subscribe to the week’s best stories</label>
          <input id="entry-subscribe-input" class="entry-subscribe-input" type="email" placeholder="Your email" />
          <input class="entry-subscribe-submit" type="submit" value="Sign Up" />
        </form>
        <div class="entry-footer-subscribe-subscribe-thank-you">
          <h4>You subscribed.</h4>
          <p>Thank you.</p>
        </div>
      </div>

    </div>
  </footer>

</article>

<div class="block-story-nav">
  <div class="container">

    <ul class="block-grid-sm-3 block-grid-md-3 block-grid-lg-3">

              
                  <li>
  <article class="story-nav recommended-story">
    <a href="/story/beneath-the-rubble" onclick="ga('send', 'event', 'Story', 'Click', 'Recommended footer tile');">
      <img src="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK92Kz9Hn1MF3i97M5MtryEH5PYHSI5zZsAk-4XQCkaiA8DnyCc86ln_cAvumo8hfyQBRB6IU-K48nNrD4_a1eqlNxB9u8LXe12v5dLA7qEpi_" alt="Beneath the rubble" />
      <span class="badge">Editor’s choice</span>
      <div class="story-nav-overlay">
        <span class="story-nav-heading">Recommended</span>
        <h3 class="story-nav-title">Beneath the rubble</h3>
        <span class="story-nav-location">Rafah</span>
      </div>
    </a>
  </article>
</li>

        
                      
                  <li>
  <article class="story-nav recommended-story">
    <a href="/story/indias-missing-children" onclick="ga('send', 'event', 'Story', 'Click', 'Recommended footer tile');">
      <img src="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK98MB6w_7iQcOGQOYZ0zkH4oFGlyx2N0DJDhSevwRlZkYh_zJb22xx0_jk7MUGRMd3KBZJV8qEUoakTKm885_QspZ1at7jTZEwERbKkGrRf2y" alt="India&#039;s missing children" />
      <span class="badge">Editor’s choice</span>
      <div class="story-nav-overlay">
        <span class="story-nav-heading">Recommended</span>
        <h3 class="story-nav-title">India&#039;s missing children</h3>
        <span class="story-nav-location">New Delhi</span>
      </div>
    </a>
  </article>
</li>

        
                      
        
                  <li>
  <article class="story-nav next-story">
    <a href="/story/in-hong-kongs-tranquil-borderlands-two-systems-co-exist" onclick="ga('send', 'event', 'Story', 'Click', 'Next footer tile');">
      <img src="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK96U7oxltTNJVF95MZlGzsIiuJRCjtMbDfnCZOzxDiJndWKUo3mgT29A8lEweseCxX-oPMYuseQet5EsDYjv7oPPOjPYo-sIlmbmPD03cwSMk" alt="In Hong Kong&#039;s tranquil borderlands, two systems co-exist" />
      
      <div class="story-nav-overlay">
        <span class="story-nav-heading">Next</span>
        <h3 class="story-nav-title">In Hong Kong&#039;s tranquil borderlands, two systems co-exist</h3>
        <span class="story-nav-location">Hong Kong</span>
      </div>
    </a>
  </article>
</li>

              

    </ul>

    
    
    
                <aside class="story-nav-fixed next-story">
        <a href="/story/in-hong-kongs-tranquil-borderlands-two-systems-co-exist" onclick="ga('send', 'event', 'Story', 'Click', 'Next ear');">
          <img src="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK96U7oxltTNJVF95MZlGzsIiuJRCjtMbDfnCZOzxDiJndWKUo3mgT29A8lEweseCxX-oPMYuseQet5EsDYjv7oPPOjPYo-sIlmbmPD03cwSMk" alt="In Hong Kong&#039;s tranquil borderlands, two systems co-exist" />
          <div class="story-nav-overlay">
            <span class="story-nav-heading">Next</span>
            <h3 class="story-nav-title">In Hong Kong&#039;s tranquil borderlands, two systems co-exist</h3>
            <span class="story-nav-location">Hong Kong</span>
          </div>
        </a>
      </aside>
    
  </div>
</div>

  <div class="block-more-stories">
    <div class="container">
      <h3 class="subheading">More Stories</h3>
      <ul class="block-grid-sm-2 block-grid-md-3 block-grid-lg-3">
                  <li>
            <article class="tile" data-id="8A5BD7E6-6A18-4066-8DDC-E2DE90F39ADE">
  <a href="/story/city-dwellers-find-simpler-life-in-rural-china-commune">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9-zkKSv48x4UlDaF0B0w_ln5GmUS_8AUHiA3DS86-ng0pKGKzfylHNf-6jm-V-PtFo8-8oee-7dPbrVdhxkbEVaJE-aczw75IHTitncP9foc 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ0NJJjUqWo6mjYOOZcD1kH0qLSDtaobFBY-Ga93uB9TRed3H-zy8bseD9GPns1-3qx9M6nTDcYvJlypyMSNkpfTXT9b4x1rqD2yNpos56tPa 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARADjOsi0jSy_1e-AgQSI0CIIaglW5V6zOf0U3kpumo4t_M---axih1_3AhEKbOG6ahsXRZAC4AFBru58gBLkJIrEr4jMMjkpJR2zPZ0MCoF2e 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/city-dwellers-find-simpler-life-in-rural-china-commune">
        City dwellers find simpler life in rural China commune
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Fuzhou      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="61FEC318-8357-4114-99EA-C3672F1B8BFA">
  <a href="/story/these-houston-residents-dream-of-moving-to-where-the-air-is-clear">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK93zS5oKEU3fl6RowAJzZCR59Kl4lmBe9B-1ZTvtuVS78xOnqgXqddEhGa4osSWXaQ58QC2w3vARsCFjB1BTcnvjTwG5o0pWG4lW_E8yjeWVu 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ9c-TMBbtEyf9m7qa6VaQhiJjM0G8IfmijAYdGj8sHrofM6fmW87tUNsP1QEnY9b-3z0Th4-T-z5NSlT-ijtX6fxK9xhopuRVlWCJOaC8Mx0 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARADeO7_HT56m265xfc_9Lt9T03EvYmEdLWHnk0CG0irXuvUy48bzwGvw_AfypM6JE0DpV9CI1gl3BsYSszhTkWYd1X5hUWTLt04XjgBXWfM85 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/these-houston-residents-dream-of-moving-to-where-the-air-is-clear">
        These Houston residents dream of moving to where the air is clear
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Houston      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="16F486D5-8566-4245-B49A-FF8CACCF1EE7">
  <a href="/story/mexico-mormon-family-has-tearful-christmas-after-cartel-murders">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK90WkmU2-axgwl6n1rFDS5zZThB5iwqkYMJUPG9gXghAVsS4CHyTTY9wJsqRa4izh5wvgf81t48n2ID8kJW5bPfmEs3Yh81aTD7FA89RVx1bH 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ8NM3c12w2KX_v9fPt3KkKtqyPGg9D5cVah-oVQarouOFz39htc6z3QOypDt-Lonm18IieMfISpGpR73Pj2jr81GWz3DqrH0FWWM_0Cauz-t 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAMedcWZrJokIAHXlbVTTDz6nInSRxDOFI5eLQBfqo1ifZBN41R95iyt7XpbNiHP_QXvkSRg2H61930zR9qxjbHWTdgbTocZpHLbiD6XHZT8W 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/mexico-mormon-family-has-tearful-christmas-after-cartel-murders">
        Mexico Mormon family has tearful Christmas after cartel murders
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Lebaron      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="359C62CA-4C27-4781-8D5F-15F75008932E">
  <a href="/story/young-democrats-shake-up-hong-kong-politics">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9_VBbzO5X645xf9JIgak2nkXOt3rT9P112VQBxwrlUCGhBhg0nWD-dquAlAS1phyBKn-j76fqbH04DQgbvu3oOpV0tGs54lpzzQ36su_Ktm_ 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ5UrSH-cx38_5EiUR84x4-b4BDtG1lrCkFQ1x0KKKyjZtg3XJygC_WNgMNGEifD16aMppvNFXDCSTuHjwu3E0j4_lEpTPoI2DHmDyQXIL4bI 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAGZs8ABi0u1CvVlWtrt91YbivJrvtK30AR1sf7CfL_BEHba8Wvc7e8TPimuo3hAL35dMXXGHESj3HAh_ZsI8oyZUVI_uG52rUpnWhzHppQrK 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/young-democrats-shake-up-hong-kong-politics">
        Young democrats shake up Hong Kong politics
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Hong Kong      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="0D741C83-A553-4CED-AD88-EEE42A2CD7D4">
  <a href="/story/hong-kong-protest-tide-turns-into-sea-of-flames">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK90-as0Lfr7w5nrvjSADQZgaqT9O-XDD5kZT2xX0F7ySJmbPOhaEXmT_VpPh782paS_Dz31e9THB5KffyszPcW1jcSBby8Yyzh1efufK0JwgR 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ7BZCvEP3ppMyLLZgOb7pLUS8pcskOVVxf7M5wjfgcKBkKFvf8w8LfX218-zWXYDHeVlYk7t293WhyVabTvlAN7GmLs05UVN4NRskxoCUPS9 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARALlaI63kbVzeanzJjf6jXGvFk9-RK0Skg9LL5dbHmfCEIS0LnqNGc-Y3OOiAKd3HCAYkgXMEB4hUAeBmHEHiQ7RHj_qAtfJioOCFyUJa64Oe 1230w" alt="" />
              <span class="badge">Editor’s choice</span>
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/hong-kong-protest-tide-turns-into-sea-of-flames">
        Hong Kong protest tide turns into sea of flames
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Hong Kong      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="5A9C2F1B-3AD5-4A76-98BF-ADDA24609C3D">
  <a href="/story/portraits-from-the-frontlines-of-global-protests">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK99osw-Mt62g2E90-18WzdrPaUlfh-TB9K_2nEnY8ozB1VQEyeUJs9u2ILSMY387BISBvEUxcEOfsz43oACuDYP0IY4g0x_dvmg8_NT-cV3m8 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ9Lo3qHNuRIMbdKJiMBAcsSicd_xypFjXVY8NWK1xwurPIB5TlhUjDgIRx_1EkbNP-j0z3uhzBfZAxhPblhEWOepxxTSUD32HkZoVVGxRGoa 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAIvQAv5IKvRISOPQRXQ4A49X1M-4aQV_rezf_Z71NWpLBgnAXARzx-JWxUADSs3jvqPfXwKpjamkCNlpH5xgBgQV5Pn5x5iY4ctvyTOVbBkn 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/portraits-from-the-frontlines-of-global-protests">
        Portraits from the frontlines of global protests
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Baghdad      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="65DAB577-B102-429A-B786-FE74CCA4F3D6">
  <a href="/story/fishermen-cry-foul-as-china-bids-to-fix-drought-hit-lake">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK9zRB3JCJhbZC5yMj7eCpj0aI7fISvdrAEeVHQ4aqfrtpaE_j0u2ZLcEVNtNlNlIXqmgqQ2zcwhSGdIL-FCwYY6uMdLFanAJVCil_aBv9dvRa 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ3m-zku2YByd0W3a04LSa-HjK4A59J21cCu5wsfwd2_ZkVjFWtV2LXERmkkcMNezh7mDWYvsWy4jgSCGXp2DglxFk_7QS5IDZlptOtZEJyXH 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAC0iUlxIZmwx43IulHa7nIe-FIFmJruh_YB-CA5l125E1Q7g5iFZcWab6vMheiuksXRVfKUwNKql4SWnhG-I3XGD3TYKrCpdOOZNGWDLGJmk 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/fishermen-cry-foul-as-china-bids-to-fix-drought-hit-lake">
        Fishermen cry foul as China bids to fix drought-hit lake
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Jiujiang      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="12C21A89-C0D1-4D12-95BC-987E4BA964C4">
  <a href="/story/malnutrition-curses-the-children-of-venezuela">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK989J9Mxd2-V5YvuNHK2ZffD16F-Z68dpIZMh1i9iifeun9mk9ee_7MN7r4z2-FLvRXopkGAixbAJrFJPs8lBEeWUjznhu88zb2qppMZIWIWS 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ39og-Hw4yIGeMH6SyZNqSs4u3Jq9pQ_WlYIAvugKLjn2oYro94Ze2Q_ZYmXi56RSfqbKH3UUpfQDTup4JjJGWyGTaIHUrrVyEr64i0pqHdR 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAGs_jK3LgTfFRRCWQ0qX-TTi7mGJGJXw65-99MnzcoBlqjn3rEu98NtNXbsFxb0K06mFI3lLNsBWzic3_0EN1hGWlDEKIGBbmPHrk37XOoNg 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/malnutrition-curses-the-children-of-venezuela">
        Malnutrition curses the children of Venezuela
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Barquisimeto      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="B143D288-7B2E-4F02-B448-5686F3C3D922">
  <a href="/story/side-by-side-glimpses-of-palestinian-refugee-camps-then-and-now">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK95t6WSgU7tsoEfVLp_KD_ktVoQUPwLT_7BMdrTGqcGpqCu_jFXVCly648pSb6MR-mlrQ--fSZg8rgSlbhcPuYYCHhlQXxlHLDm1HYtqZbuIy 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ0FHlTBFGc5VjAqojcpiwT1SZHli2EEaOGDh41VQOigQQISwpNd-rE-R-BkUAl1wxT4GXq7wW0aQpR-rucjmAqOIlFm9lvGWee6U0Fc9D3jL 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAKw01wrB5XnxPA2lT7XjyRrW429-A6ORTtHWX2rbltc7CPa6gdx3YAXa3J-bXmxTYcGpSgr40Wv8Jw-ypckzRT1LDWaDAp-mG6OBkLYJdhRG 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/side-by-side-glimpses-of-palestinian-refugee-camps-then-and-now">
        Side by side, glimpses of Palestinian refugee camps then and now
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Gaza      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="ACA73798-11BE-4F7A-BA21-18BD56E1E55A">
  <a href="/story/a-picture-and-its-story-2019-part-two">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK950prGX6PBYXXEZNuMgDNdP_hq9OFYQ9N2C5N7jK5D8jZ1i5rjmqOW317aTmmlGmeU5J3NhSpa_RGKTw3OyOPpp73AyQyalX4kP87-BFDsL8 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQyh48BGwWfY_sZpra31dVFQisD8OsaKnj-1XahDS8Iou4xn1fClEfF2ZTGfxRRrWubtP1pxkIxIb2tTYKR-pPF26RGG3_7mUKmESunIGPZht 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARADprUwEbjClacl9iLmzh3ry-yNKaXqKLHBfFoNtjmeOvbRzwIF8y6Ik2BkSbpq1p2gElxihOgDRatW41o-CxiXKi_obBSx_744c0iml_AsiE 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/a-picture-and-its-story-2019-part-two">
        A Picture and its Story 2019: Part two
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Biarritz      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="04CD42B0-56A6-4DBA-8532-77C1DB83E2AC">
  <a href="/story/a-picture-and-its-story-2019-part-one">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK97tVQUyDzbiMMrFuj4G5_OywwwCKCNyl1LieG-TITvW6w6sHyiSFQNKohP6jvZ5DgHWs7HXm7J5XpGf30kXTHrGXEAe0vTBs35UEJ6o2pINr 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQx0uORZON8qINJ15gQgkaPwQ9YWd4uTG9lDJwcOecausG8ucYZnLZIjiStaSr_znrgyoWdjOjrYx2RuP-Y3ybpPD5ZUyaFpIUGMQ990qY78U 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARANh5enceeC9GbKh80k5DYHK__VxAHZNEBmGjBIcKcmicUVfIlTHstbyL9tQKHLsSkYo5_f4t_bdadd8m7No6niio7GtblOcia1-17u27XOdP 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/a-picture-and-its-story-2019-part-one">
        A Picture and its Story 2019: Part one
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Ciudad Juarez      </span>
    </p>
  </header>
</article>
          </li>
                  <li>
            <article class="tile" data-id="24CD78BA-789A-4C48-9A22-F732B407E3F3">
  <a href="/story/the-runaway-husbands">
    <figure class="tile-thumbnail">
      <img sizes="(min-width:1230px) 370px, (min-width: 992px) 300px, (min-width: 768px) 360px, (min-width: 500px) 100vw, 50vw" srcset="https://photos.wi.gcs.trstatic.net/OvarGu3Belsyxnll5FhK99fWtwO6Uj9UHtr-QszhfNlLbxWLDyYFNTTFCrpeMoJRgxYElsTsX2DYxyHW951tGMrLWGPkwkQRpDVZneLGydlJUnT6H0G5L-l5E15rmo6r 480w, https://photos.wi.gcs.trstatic.net/WBTnOVC7qqta06gXHeKsQ2cKApPCY4k7DXGq_--MsgbpR9HRa2KlEjBqr1li-qLxKEKoG_FKVGIXRBi6d5S3Wnn_lvgqhQE76my60Z08n0hH1CoNftJMv7Px6x8cnmBh 768w, https://photos.wi.gcs.trstatic.net/Q_R5ChVKlRml3tKGh9ARAKNPuNC5Qq4XsHz1ampC9-iYaON3_SxmMK10CUy3i_kcC6pp-hJZ2Mb6y4gHplUazObazNpUmYBcEWeS-mlv9L0yD4HMyhXN_SaCfCwl3T0X 1230w" alt="" />
              
          </figure>
  </a>
  <header class="tile-header">
    <h3 class="tile-title">
      <a href="/story/the-runaway-husbands">
        The runaway husbands
      </a>
    </h3>
    <p class="tile-meta">
      <span class="tile-location">
                Jalandhar      </span>
    </p>
  </header>
</article>
          </li>
        
      </ul>

      <a class="back-to-top-link scrollto" href="#top" onclick="ga('send', 'event', 'Story', 'Click', 'Back to Top');">Back to Top</a>
    </div>
  </div>


  </main>

</div>

<div class="wi-footer">

  <div class="wi-footer-top">
    <div class="container">
      <a class="wi-footer-logo svg-reuters-logo-footer svg-reuters-logo-footer-dims" href="http://reuters.com/">Reuters</a>

      <span class="wi-footer-copyright">&copy; 2020 Thomson Reuters</span>

      <a class="wi-footer-nav-toggle tr-toggle" data-toggle="wi-footer-nav"></a>
    </div>
  </div>

  <nav class="wi-footer-nav" id="wi-footer-nav">
    <div class="container">

      <ul>
        <li>The Wider Image</li>
        <li><a href="/about">About</a></li>
        <li><a href="/faq">FAQ</a></li>
        <li><a href="/newsletter">Newsletter</a></li>
        <li><a href="/contact">Contact</a></li>
        <li><a href="https://www.thomsonreuters.com/en/privacy-statement.html">Privacy</a></li>
      </ul>

      <ul>
        <li>Reuters.com</li>
        <li><a href="http://www.reuters.com/finance">Business</a></li>
        <li><a href="http://www.reuters.com/finance/markets">Markets</a></li>
        <li><a href="http://www.reuters.com/news/world">World</a></li>
        <li><a href="http://www.reuters.com/news/politics">Politics</a></li>
        <li><a href="http://www.reuters.com/news/technology">Technology</a></li>
        <li><a href="http://blogs.reuters.com/us/">Opinion</a></li>
        <li><a href="http://www.reuters.com/finance/personal-finance">Money</a></li>
        <li><a href="http://www.reuters.com/news/pictures">Pictures</a></li>
        <li><a href="http://www.reuters.com/news/video">Videos</a></li>
      </ul>

    </div>

  </nav>

</div>

<!--[if lt IE 8]>
  <div class="browser-banner">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.
  </div>
<![endif]-->
<noscript>
  <div class="browser-banner">
    For full functionality of this page it is necessary to enable JavaScript. Here are the <a href="http://www.enable-javascript.com" target="_blank"> instructions how to enable JavaScript in your web browser</a>
  </div>
</noscript>



<div id="modal-friend-send" class="modal modal-friend-send">
  <div class="modal-window">
    <span class="close modal-close" title="Close"></span>
    <div class="modal-caption">Email</div>
    <div class="modal-content"></div>
  </div>
</div>

<div id="modal-permalink" class="modal modal-permalink">
  <div class="modal-window">
    <span class="close modal-close" title="Close"></span>
    <div class="modal-caption">Link to this story</div>
    <div class="modal-content"></div>
  </div>
</div>

<div id="modal-embed" class="modal modal-embed">
  <div class="modal-window">
    <span class="close modal-close" title="Close"></span>
    <div class="modal-caption">Embed this story</div>
    <div class="modal-content"></div>
  </div>
</div>

<script>var addthis_config = {data_track_addressbar: false,data_track_clickback: false,ui_use_css: false};var addthis_share = {url_transforms : {shorten: {twitter: 'bitly'}},shorteners : {bitly : {}}};var _sf_async_config = { uid: 52639, domain: 'reuters.com', sections: 'Wider Image Story', authors: '', type: 'Wider Image', path: 'widerimage.reuters.com/story/from-tool-of-war-to-photo-op-taiwanese-repurpose-old-bunkers' };var _cbq = window._cbq || []; _cbq.push(['_acct', 'USER_TYPE']);</script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e32b736b5ad1fe"></script><script src="https://assets.wi.gcs.trstatic.net/assets/js/vendor.min.js?rev-f2c357c1"></script><script src="https://assets.wi.gcs.trstatic.net/assets/js/core.min.js?rev-f2c357c1"></script>
<script src="https://www.google.com/recaptcha/api.js?onload=storyRecaptchaCallback&render=explicit" async defer></script>


</body>
</html>
